<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>orbisnjusCorona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://orbisnjus.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://orbisnjus.com/wp-content/themes/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
		<style type="text/css">
		</style>
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://orbisnjus.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arimo",sans-serif}.wf-active input, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active #mainnav-menu a{font-family:"Arimo",sans-serif}.wf-active .comment-author .fn{font-family:"Arimo",sans-serif}.wf-active #logo .site-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:700}.wf-active .widgettitle{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .post-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:700}.wf-active .post-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-weight:700;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:700;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:700}.wf-active .widget-category-posts .more-posts .post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Feed" href="https://orbisnjus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Kommentar-Feed" href="https://orbisnjus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video) Kommentar-Feed" href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orbisnjus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fts-feeds-css'  href='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.3.4' type='text/css' media='' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-stylesheet-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/style.css?ver=20140326' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-genericons-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/css/genericons/genericons.css?ver=20150106' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://orbisnjus.com/wp-content/uploads/doNeNEIdLIYd/IrTpTjxlHJkN.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.HdrdBpDPdGFf-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.HdrdBpDPdGFf {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.HdrdBpDPdGFf-default,.HdrdBpDPdGFf-ok {	padding: 30px 30px 15px;}.HdrdBpDPdGFf-image {	overflow: hidden;	position: relative;	width: 100%;}.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {	float: right;	width: 50%;	padding: 30px;}.HdrdBpDPdGFf.small {	width: 200px;	margin-left: -140px;}.HdrdBpDPdGFf.medium {	width: 400px;	margin-left: -240px;}.HdrdBpDPdGFf.large {	width: 600px;	margin-left: -340px;}.HdrdBpDPdGFf.xlarge {	width: 800px;	margin-left: -440px;}.close-HdrdBpDPdGFf {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-HdrdBpDPdGFf:hover {	color: #252b37;}.HdrdBpDPdGFf h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.HdrdBpDPdGFf-right h1 {	padding: 0 30px 0 0;	text-align: left;}.HdrdBpDPdGFf p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.HdrdBpDPdGFf p a {	color: #ff6160;}.HdrdBpDPdGFf-right .close-modal,.HdrdBpDPdGFf-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.HdrdBpDPdGFf-right .close-modal:hover,.HdrdBpDPdGFf-footer .close-modal:hover {	background-color: #252b37 !important;}.HdrdBpDPdGFf-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.HdrdBpDPdGFf-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.HdrdBpDPdGFf {		right: 5%;		left: 5%;		max-width: 90%;	}	.HdrdBpDPdGFf-default {		padding: 20px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {		width: 100%;		height: 250px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.HdrdBpDPdGFf h1 {		margin-bottom: 10px;		font-size: 20px;	}	.HdrdBpDPdGFf-right h1 {		padding: 0;	}	.HdrdBpDPdGFf p {		margin-bottom: 10px;	}	.close-HdrdBpDPdGFf {		color: #fcfcfc;		background-color: #252b37;	}	.close-HdrdBpDPdGFf:hover {		color: #252b37;		background-color: #fcfcfc;	}	.HdrdBpDPdGFf-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {		height: 200px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {		margin-top: 200px;	}	.HdrdBpDPdGFf-footer {		text-align: center;	}	.HdrdBpDPdGFf-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2texh8ducTeF59XdFsloCxQ1c6kYahxj2JQcEoPtJRzfXdqcBHttEBf_AeWRIqQtZAqvQASQ3U_UnXk1Vzzc_DIAYabJRDyiBwJZr458sT3d18HhjrUQMHioZ-fZ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.3.4'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.3.4'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/themes/dynamic-news/js/navigation.js?ver=20141022'></script>
<link rel='https://api.w.org/' href='https://orbisnjus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orbisnjus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orbisnjus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corona-Krise: Anti-Lockdown Proteste sind Virusherde. George Floyd- Ausschreitungen nicht! Weswegen ist das so ? (OP-ED)' href='https://orbisnjus.com/2020/06/04/corona-krise-anti-lockdown-proteste-sind-virusherde-george-floyd-ausschreitungen-nicht-weswegen-ist-das-so-op-ed/' />

<link rel="canonical" href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/" />
<link rel='shortlink' href='https://wp.me/p8RhId-ccC' />
<link rel="alternate" type="application/json+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2020%2F06%2F05%2Fcorona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2020%2F06%2F05%2Fcorona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video%2F&#038;format=xml" />
<meta name="follow.it-verification-code-MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=" content="MvWr4yaqM0A3jhbfuAB6"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://orbisnjus.com/wp-content/uploads/2020/06/33.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="854" data-id="sfsi" /><meta property="og:image:height" content="435" data-id="sfsi" /><meta property="og:url" content="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/" data-id="sfsi" /><meta property="og:description" content="
Das Coronavirus hat offensichtlich eine Auszeit genommen, um die George-Floyd-Proteste unbehelligt von statten gehen zu lassen. Demnach könnte festgestellt werden, dass der vermeintlich neuartige Erreger eine weitere Symptomatik aufweist. Nämlich hängt seine unentwegt beschwörte Gefährlichkeit anscheinend ausschließlich davon ab, welchem politischen Spektrum ein humanes Wesen angehört.



 Laut dem offiziell propagierten Wortschwall habe es COVID-19 insbesondere auf Menschen abgesehen, die auf die Strassen gehen um gegen die drakonischen und unverhältnismäßigen Lock-Down-Maßnahmen zu demonstrieren. Oder auf egoistische Covidiots, die es sich doch tatsächlich wagen ohne Maulkorb vor die Tür zu treten um frische Luft zu schnappen. An einem Strand in einem Park oder dergleichen.



 Wohingegen Corona bei den George-Floyd Protestlern ein Auge zudrückt. Seine Virusherde und Infektionsketten auf Eis gelegt, lässt der ungemütliche unsichtbare Nachbar nun in seinem Epizentrum und im Abendland hunderttausende von Menschen gewähren, ohne zuzuschlagen. 



Eine Umarmung eines Angehörigen oder Freundes, hat Covid dagegen nicht so gern. Und Besuche in Alten und Pflegeheimen, stoßen dem Virus ganz übel auf. Ganz zu schweigen von der bedingungslosen Wiedereröffnung der Schulen und Kindergärten. Das sieht COVID-19 überhaupt nicht gern. Doch Massenkundgebungen gegen nicht hausgemachte Probleme wie Polizeigewalt in den USA, haben von dem boshaften Pathogen eine Carte Blanche ausgestellt bekommen. 



Covid-Flüsterer haben diese etwaige Differenzierung längst verinnerlicht. Denn ruhige Kugel schiebende Star-Virologen und Epidemiologen, die verschachtelt auf Bill-Gates Gehaltsliste stehen, scheinen etwas zu wissen, was wir nicht wissen. Trügerische Kassandrarufe wurden von Stillschweigen eingeholt. Ausbleibende Warnhinweise sind die Folge. Von bemerkenswerter Ruhe erfüllt, vermeiden Corona-Dirigenten die George-Floyd-Proteste und das Virus, auf einen gemeinsamen Nenner zu bringen. Warum auch? 



Wie bereits angemerkt hängt der Ausschlag der Charakteristik von COVID-19, mit der Attitüde eines Menschen zusammen. Also ob derjenige eine gewisse Stereotype erfüllt. Zumeist dissidierende und skeptische Personen, passen ins Beuteschema des Erregers. Haben demzufolge am meisten zu befürchten. Mit dem Lockdown-Strom schwimmende, und George-Floyd-Anhänger eher weniger. 



Inmitten der Corona-Krise haben Stimmen behauptet, dass einige Staaten COVID-19 politisieren würden. Wie wir inzwischen wissen braucht Sars-Cov-2 keine außenstehende Polemik. Das Virus ist offenbar in der Lage eigenständige PR durchzuführen, indem es sein ganz persönliches Auswahlverfahren publik macht. Beziehungsweise sich dahingehend outet, wen es in sein Herz geschlossen hat, und auf wen es unerbittlich Jagd macht. 



Ein wahrhaft neuartiges Virus. Virologen müssten angesichts solcher außerirdischen Eigenschaften, mit ihrer Lebensaufgabe betraut worden sein. Ein Pathogen was ideologisch-politische Mutationen durchläuft, dürfte die perfekte Biowaffe sein. 



Wie es der Zufall so will, decken sich Covids Intentionen mit denen seiner selbsternannten Dirigenten. Sprich das Pathogen sucht sich ausschließlich Wirte, die dem Establishment gegen den Strich gehen. 



Der britische Infowars-Journalist, Paul Joseph Watson, hat jüngst auf den oben beschriebenen Elefanten im Wohnzimmer aufmerksam gemacht. In dem sehenswerten Videobericht unten zerpflückt Watson das offizielle Corona-Narrativ einmal mehr. George-Floyd-Proteste keine Corona-Gefahr. Umarmung mit Grandma schon . Fuck it




https://youtu.be/9zWQsRmANiA




Verf.R.R.
" data-id="sfsi" /><meta property="og:title" content="Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)" data-id="sfsi" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>		<script type="text/javascript">
			//<![CDATA[
				jQuery(document).ready(function($) {

					$.fn.tabbedWidget = function( options ) {

						var instance = '#' + options.instance;

						$(instance + ' .widget-tabnavi li a:first').addClass('current-tab'); //add active class to the first li
						$(instance + ' .tabdiv').hide(); //hide all content classes.
						$(instance + ' .tabdiv:first').show(); //show only first div content

						$(instance + ' .widget-tabnavi li a').click(function(){ //add the click function
							$(instance + ' .widget-tabnavi li a').removeClass('current-tab'); //remove current-tab class from previous li
							$(this).addClass('current-tab'); //add current-tab class to the active li.
							$(instance + ' .tabdiv').hide(); //hide all content classes
							var activeTab = $(this).attr('href'); //find the href attribute of the active tab
							$(activeTab).fadeIn('fast'); //fade in the content of active tab
							return false;
						});
					};
				});
			//]]>
		</script>
<meta name="description" content="Das Coronavirus hat offensichtlich eine Auszeit genommen, um die George-Floyd-Proteste unbehelligt von statten gehen zu lassen. Demnach könnte festgestellt werden, dass der vermeintlich neuartige Erreger eine weitere Symptomatik aufweist. Nämlich hängt seine unentwegt beschwörte Gefährlichkeit anscheinend ausschließlich davon ab, welchem politischen Spektrum ein humanes Wesen angehört. Laut dem offiziell propagierten Wortschwall habe es COVID-19 insbesondere&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #050000; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="orbisnjusCorona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)" />
<meta property="og:url" content="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/" />
<meta property="og:description" content="Das Coronavirus hat offensichtlich eine Auszeit genommen, um die George-Floyd-Proteste unbehelligt von statten gehen zu lassen. Demnach könnte festgestellt werden, dass der vermeintlich neuartige E…" />
<meta property="article:published_time" content="2020-06-05T02:51:48+00:00" />
<meta property="article:modified_time" content="2020-06-05T02:51:59+00:00" />
<meta property="og:site_name" content="orbisnjus" />
<meta property="og:image" content="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?fit=854%2C435&amp;ssl=1" />
<meta property="og:image:width" content="854" />
<meta property="og:image:height" content="435" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@orbisnjus" />
<meta name="twitter:text:title" content="Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)" />
<meta name="twitter:image" content="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?fit=854%2C435&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.widget-tabnav li a,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,.more-link span,.read-more,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,#social-icons-menu li a:before,.widget-tabnav li a:link,.widget-tabnav li a:visited,.more-link:link,.more-link:visited{color:#0c0c0c}#navi-wrap,#mainnav-menu a:link,#mainnav-menu a:visited,.widgettitle,.postinfo .meta-category a,#social-icons-menu li a:hover,#footer-widgets .widgettitle,#footer-widgets .widget ul,#footer-widgets .widget div,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a:before,#frontpage-slider .zeeslide .slide-title a:link,#frontpage-slider .zeeslide .slide-title a:visited,#footer a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active,#frontpage-slider .zeeslide .slide-more-link,#frontpage-slider .zeeslide .slide-more-link:link,#frontpage-slider .zeeslide .slide-more-link:visited{color:#fff}#footer-widgets .widget a:link,#footer-widgets .widget a:visited,#frontpage-slider .zeeslide .slide-title a:hover,#frontpage-slider .zeeslide .slide-title a:active{color:#ccc}.postmeta,#footer-widgets .widget-tabnav li a{color:#a3a3a3}code,pre,.comment-author .comment-meta{color:#a3a3a3}#frontpage-slider .zeeslide .slide-title{border-color:#ddd}#footer a{color:#a3a3a3}body{background:#050000}a,a:link,a:visited,#logo .site-title,.widget a:link,.widget a:visited,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:visited,#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:active,.post-title a:hover,.post-title a:active,.infinite-scroll #infinite-handle span,#image-nav .nav-previous a,#image-nav .nav-next a{color:#d81c1c}input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,.frontpage-slider-controls .zeeflex-control-paging li a.zeeflex-active{background:#e84747}.widget-tabnav li a,.more-link span,.read-more,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,.more-link{background-color:#e84747}.archive-title span{color:#eb8888}#frontpage-slider .zeeslide .slide-entry{border-top-color:#e84747}#logo a:hover .site-title,#logo .site-description,#mainnav-menu ul a,.search-form .search-field,.search-form .search-submit:hover .genericon-search,#wp-calendar tbody #today,.page-title,.post-title,.post-title a:link,.post-title a:visited,.postmeta,.postinfo .meta-category,.archive-title,.post-pagination,.infinite-scroll #infinite-handle span:hover,#image-nav,#comments .comments-title,#respond #reply-title{color:#333}#navi-wrap,.widgettitle,.postinfo .meta-category a,.comment-author .fn,#footer-widgets-bg,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a,#social-icons-menu li a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active{background:#333}.page-title,.post-title,#comments .comments-title,#respond #reply-title{border-bottom-color:#333}#footer-widgets .widget-tabnav li a{color:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:rgba(51,51,51,.1)}#footer-widgets .widgettitle{background:#545454}#footer-widgets .widget{background:#3f3f3f}#header-content #header-text{color:#6d6d6d}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'dynamic-news', amp: false, siteid: 130910161, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5eda73d37ebfa">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5eda73d37ebfa',  {
						collapseEmpty: 'before',
						sectionId: '1309101612',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-46910 single-format-standard custom-background wp-embed-responsive custom-colors">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://orbisnjus.com/" title="orbisnjus" rel="home">
								<img class="logo-image" src="https://orbisnjus.com/wp-content/uploads/2017/09/best-logo-22222.png" alt="Logo" /></a>
							</a>

							<h2 class="site-description">Contra-Mainstream-Blog</h2>
			
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
					</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menü</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://orbisnjus.com/category/video/">VIDEO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a></li>
<li id="menu-item-39515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39515"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41423"><a href="https://orbisnjus.com/category/impressum/">Impressum</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-46910" class="post-46910 post type-post status-publish format-standard has-post-thumbnail hentry category-mittlerer-osten category-video">

		<h2 class="post-title">Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)</h2>

		<div class="postmeta">
		<span class="meta-date">
		Veröffentlicht am <a href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/" title="4:51" rel="bookmark"><time datetime="2020-06-05T04:51:48+02:00">5. Juni 2020</time></a>		</span>

		<span class="meta-author sep">
		von <a href="https://orbisnjus.com/author/globaleye1984/" title="Zeige alle Beiträge von globaleye1984" rel="author">globaleye1984</a>		</span>

			<span class="meta-comments sep">
			<a href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/#respond">Hinterlasse einen Kommentar</a>		</span>
		</div>

		<img width="854" height="280" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?resize=854%2C280&amp;ssl=1" class="attachment-featured_image size-featured_image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46915" data-permalink="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/attachment/33/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?fit=854%2C435&amp;ssl=1" data-orig-size="854,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591332638&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?fit=854%2C435&amp;ssl=1" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?resize=854%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
		<div class="entry clearfix">
			
<p>Das Coronavirus hat offensichtlich eine Auszeit genommen, um die George-Floyd-Proteste unbehelligt von statten gehen zu lassen. Demnach könnte festgestellt werden, dass der vermeintlich neuartige Erreger eine weitere Symptomatik aufweist. Nämlich hängt seine unentwegt beschwörte Gefährlichkeit anscheinend ausschließlich davon ab, welchem politischen Spektrum ein humanes Wesen angehört.</p>



<p> Laut dem offiziell propagierten Wortschwall habe es COVID-19 insbesondere auf Menschen abgesehen, die auf die Strassen gehen um gegen die drakonischen und unverhältnismäßigen Lock-Down-Maßnahmen zu demonstrieren. Oder auf &#8220;egoistische Covidiots&#8221;, die es sich doch tatsächlich wagen ohne Maulkorb vor die Tür zu treten um frische Luft zu schnappen. An einem Strand in einem Park oder dergleichen.</p>



<p> Wohingegen Corona bei den George-Floyd Protestlern ein Auge zudrückt. Seine Virusherde und Infektionsketten auf Eis gelegt, lässt der ungemütliche unsichtbare Nachbar nun in seinem Epizentrum und im Abendland hunderttausende von Menschen gewähren, ohne zuzuschlagen. </p>



<p>Eine Umarmung eines Angehörigen oder Freundes, hat Covid dagegen nicht so gern. Und Besuche in Alten und Pflegeheimen, stoßen dem Virus ganz übel auf. Ganz zu schweigen von der bedingungslosen Wiedereröffnung der Schulen und Kindergärten. Das sieht COVID-19 überhaupt nicht gern. Doch Massenkundgebungen gegen nicht hausgemachte Probleme wie Polizeigewalt in den USA, haben von dem boshaften Pathogen eine Carte Blanche ausgestellt bekommen. </p>



<p>Covid-Flüsterer haben diese etwaige Differenzierung längst verinnerlicht. Denn ruhige Kugel schiebende Star-Virologen und Epidemiologen, die verschachtelt auf Bill-Gates Gehaltsliste stehen, scheinen etwas zu wissen, was wir nicht wissen. Trügerische Kassandrarufe wurden von Stillschweigen eingeholt. Ausbleibende Warnhinweise sind die Folge. Von bemerkenswerter Ruhe erfüllt, vermeiden Corona-Dirigenten die George-Floyd-Proteste und das Virus, auf einen gemeinsamen Nenner zu bringen. Warum auch? </p>



<p>Wie bereits angemerkt hängt der Ausschlag der Charakteristik von COVID-19, mit der Attitüde eines Menschen zusammen. Also ob derjenige eine gewisse Stereotype erfüllt. Zumeist dissidierende und skeptische Personen, passen ins Beuteschema des Erregers. Haben demzufolge am meisten zu befürchten. Mit dem Lockdown-Strom schwimmende, und George-Floyd-Anhänger eher weniger. </p>



<p>Inmitten der Corona-Krise haben Stimmen behauptet, dass einige Staaten COVID-19 politisieren würden. Wie wir inzwischen wissen braucht Sars-Cov-2 keine außenstehende Polemik. Das Virus ist offenbar in der Lage eigenständige PR durchzuführen, indem es sein ganz persönliches Auswahlverfahren publik macht. Beziehungsweise sich dahingehend outet, wen es in sein Herz geschlossen hat, und auf wen es unerbittlich Jagd macht. </p>



<p>Ein wahrhaft neuartiges Virus. Virologen müssten angesichts solcher außerirdischen Eigenschaften, mit ihrer Lebensaufgabe betraut worden sein. Ein Pathogen was ideologisch-politische Mutationen durchläuft, dürfte die perfekte Biowaffe sein. </p>



<p>Wie es der Zufall so will, decken sich Covids Intentionen mit denen seiner selbsternannten Dirigenten. Sprich das Pathogen sucht sich ausschließlich Wirte, die dem Establishment gegen den Strich gehen. </p>



<p>Der britische Infowars-Journalist, Paul Joseph Watson, hat jüngst auf den oben beschriebenen Elefanten im Wohnzimmer aufmerksam gemacht. In dem sehenswerten Videobericht unten zerpflückt Watson das offizielle Corona-Narrativ einmal mehr. George-Floyd-Proteste keine Corona-Gefahr. Umarmung mit Grandma schon . Fuck it</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='860' height='484' src='https://www.youtube.com/embed/9zWQsRmANiA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>



<p>Verf.R.R.</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==" target="_blank"><img src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" /></noscript></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Forbisnjus.com%2F2020%2F06%2F05%2Fcorona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video%2F' style='display:inline-block;'  > <img class="sfsi_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&#038;ssl=1'  data-recalc-dims="1" /></noscript></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Corona+hat+eine+Auszeit+genommen.+Grund%26%238230%3BGeorge-Floyd-Proteste+%28Video%29+https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/'style='display:inline-block' >
							<img data-pin-nopin="true" width="auto" class="sfsi_wicon jetpack-lazy-image" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg" alt="Tweet" title="Tweet" data-lazy-src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' ></noscript>
						</a>
					</div><div class='sf_pinit sf_icon' style='text-align:left;vertical-align: middle;float:left;line-height: 33px;width:auto;margin: 0 -2px;'><a href='#'  onclick='sfsi_pinterest_modal_images(event,"https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/","Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)")' style='display:inline-block;'  > <img class="sfsi_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Pin Share" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg" data-lazy-src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Pin Share' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg'  /></noscript></a></div></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5eda73d3822e6">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5eda73d3822e6',  {
						collapseEmpty: 'before',
						sectionId: '1309101611',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5eda73d3822f4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5eda73d3822f4',  {
						collapseEmpty: 'before',
						sectionId: '1309101614',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46910" class="share-twitter sd-button share-icon" href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46910" class="share-facebook sd-button share-icon" href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-130910161-46910-5eda73d382ad4' data-src='https://widgets.wp.com/likes/#blog_id=130910161&amp;post_id=46910&amp;origin=orbisnjus.com&amp;obj_id=130910161-46910-5eda73d382ad4' data-name='like-post-frame-130910161-46910-5eda73d382ad4'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/"
    dc:identifier="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/"
    dc:title="Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)"
    trackback:ping="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://orbisnjus.com/category/mittlerer-osten/" rel="category tag">NEWS</a></li>
	<li><a href="https://orbisnjus.com/category/video/" rel="category tag">VIDEO</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&#038;postid=46910&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=eaaedb8488b616bbb4985652f2c39271985b59af#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F06%2F05%2Fcorona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-8" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://orbisnjus.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widgettitle">TRENDING AUF ORBISNJUS</h3><ul>				<li>
					<a href="https://orbisnjus.com/2020/06/03/drei-weitere-sargnaegel-fuer-das-offizielle-corona-narrativ/" class="bump-view" data-bump-view="tp">Drei weitere Sargnägel für das offizielle Corona-Narrativ</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/06/04/corona-krise-anti-lockdown-proteste-sind-virusherde-george-floyd-ausschreitungen-nicht-weswegen-ist-das-so-op-ed/" class="bump-view" data-bump-view="tp">Corona-Krise: Anti-Lockdown Proteste sind Virusherde. George Floyd- Ausschreitungen nicht! Weswegen ist das so ? (OP-ED)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/" class="bump-view" data-bump-view="tp">Orbisnjus</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/05/30/corona-krise-insiderbericht-eines-arztes-aus-england-ich-habe-menschen-sterben-sehen-die-als-corona-opfer-gelistet-wurden-ohne-je-darauf-getestet-worden-zu-sein/" class="bump-view" data-bump-view="tp">Corona-Krise: Insiderbericht eines Arztes aus England: &quot;Ich habe Menschen sterben sehen, die als Corona-Opfer gelistet wurden, ohne je getestet worden zu sein</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/05/24/corona-krise-schauen-sie-sich-das-video-an-das-von-you-tube-co-am-meisten-zensiert-wurde/" class="bump-view" data-bump-view="tp">Corona-Krise: Schauen Sie sich das Video an, das von You-Tube &amp; Co am meisten zensiert wurde</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/" class="bump-view" data-bump-view="tp" aria-current="page">Corona hat eine Auszeit genommen. Grund...George-Floyd-Proteste (Video)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/05/25/corona-krise-aussergewoehnliches-ereignis-beim-markus-lanz-gruppenkuscheln-video/" class="bump-view" data-bump-view="tp">Corona-Krise: Außergewöhnliches Ereignis  beim Markus Lanz Gruppenkuscheln (Video)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/05/28/social-distancing-wer-hats-erfunden-die-amerikaner-genaugenommen-ein-vierzehnjaehriges-high-school-girl/" class="bump-view" data-bump-view="tp">Social Distancing- Wer hat&#039;s erfunden? Die Amerikaner! Genaugenommen ein vierzehnjähriges High School Girl</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/05/18/fuehrender-britischer-epidemiologe-covid-19-harmlose-krankheit-video/" class="bump-view" data-bump-view="tp">Leitender britischer Epidemiologe: &quot;COVID-19 harmlose Krankheit&quot; (Video)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/05/22/zehn-schritte-wie-sie-eine-pandemie-in-eine-schoene-neue-normalitaet-umwandeln/" class="bump-view" data-bump-view="tp">Zehn Schritte wie Sie eine Pandemie in eine &quot;schöne neue Normalität&quot; umwandeln.</a>					</li>
				</ul></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widgettitle">TOP STORIES</h3>		<ul>
											<li>
					<a href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/" aria-current="page">Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/06/04/corona-krise-anti-lockdown-proteste-sind-virusherde-george-floyd-ausschreitungen-nicht-weswegen-ist-das-so-op-ed/">Corona-Krise: Anti-Lockdown Proteste sind Virusherde. George Floyd- Ausschreitungen nicht! Weswegen ist das so ? (OP-ED)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/06/03/drei-weitere-sargnaegel-fuer-das-offizielle-corona-narrativ/">Drei weitere Sargnägel für das offizielle Corona-Narrativ</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/05/31/in-video-gleichgeschaltete-amazon-corona-news/">In Video: Gleichgeschaltete Amazon-Corona-News</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/05/30/corona-krise-insiderbericht-eines-arztes-aus-england-ich-habe-menschen-sterben-sehen-die-als-corona-opfer-gelistet-wurden-ohne-je-darauf-getestet-worden-zu-sein/">Corona-Krise: Insiderbericht eines Arztes aus England: &#8220;Ich habe Menschen sterben sehen, die als Corona-Opfer gelistet wurden, ohne je getestet worden zu sein</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/05/28/social-distancing-wer-hats-erfunden-die-amerikaner-genaugenommen-ein-vierzehnjaehriges-high-school-girl/">Social Distancing- Wer hat&#8217;s erfunden? Die Amerikaner! Genaugenommen ein vierzehnjähriges High School Girl</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/05/26/covid-19-todesursache-beatmungsgeraet/">COVID-19- Todesursache Beatmungsgerät</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/05/25/corona-krise-aussergewoehnliches-ereignis-beim-markus-lanz-gruppenkuscheln-video/">Corona-Krise: Außergewöhnliches Ereignis  beim Markus Lanz Gruppenkuscheln (Video)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/05/24/corona-krise-ok-karen-videos/">Corona-Krise: OK Karen! (Videos)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/05/24/corona-krise-schauen-sie-sich-das-video-an-das-von-you-tube-co-am-meisten-zensiert-wurde/">Corona-Krise: Schauen Sie sich das Video an, das von You-Tube &#038; Co am meisten zensiert wurde</a>
									</li>
					</ul>
		</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-200750"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a>
</li>
	<li class="cat-item cat-item-50518549"><a href="https://orbisnjus.com/category/impressum/" title="xxxxxxxxxx">Impressum</a>
</li>
	<li class="cat-item cat-item-50518546"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a>
</li>
	<li class="cat-item cat-item-555105"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://orbisnjus.com/category/video/">VIDEO</a>
</li>
		</ul>
			</aside><aside id="dynamicnews_tabbed-3" class="widget dynamicnews_tabbed"><h3 class="widgettitle">                                     AKTUEll</h3><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('body').tabbedWidget({'instance'  :  'dynamicnews_tabbed-3'});
					});
				//]]>
				</script>		<div class="widget-tabbed">
			<div class="widget-tabnavi">
				<ul class="widget-tabnav">
				<li><a href="#dynamicnews_tabbed-3-tabbed-1">Tab 1</a></li>																</ul>
			</div>


			<div id="dynamicnews_tabbed-3-tabbed-1" class="tabdiv"><ul><li class="widget-thumb"><a href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/" title="Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46915" data-permalink="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/attachment/33/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?fit=854%2C435&amp;ssl=1" data-orig-size="854,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591332638&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?fit=854%2C435&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/06/33.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video/" title="Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)">Corona hat eine Auszeit genommen. Grund&#8230;George-Floyd-Proteste (Video)</a><div class="widget-postmeta"><span class="widget-date">5. Juni 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/06/04/corona-krise-anti-lockdown-proteste-sind-virusherde-george-floyd-ausschreitungen-nicht-weswegen-ist-das-so-op-ed/" title="Corona-Krise: Anti-Lockdown Proteste sind Virusherde. George Floyd- Ausschreitungen nicht! Weswegen ist das so ? (OP-ED)"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46905" data-permalink="https://orbisnjus.com/2020/06/04/corona-krise-anti-lockdown-proteste-sind-virusherde-george-floyd-ausschreitungen-nicht-weswegen-ist-das-so-op-ed/45-8/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?fit=850%2C435&amp;ssl=1" data-orig-size="850,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591246498&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="45" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?fit=850%2C435&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/45.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/06/04/corona-krise-anti-lockdown-proteste-sind-virusherde-george-floyd-ausschreitungen-nicht-weswegen-ist-das-so-op-ed/" title="Corona-Krise: Anti-Lockdown Proteste sind Virusherde. George Floyd- Ausschreitungen nicht! Weswegen ist das so ? (OP-ED)">Corona-Krise: Anti-Lockdown Proteste sind Virusherde. George Floyd- Ausschreitungen nicht! Weswegen ist das so ? (OP-ED)</a><div class="widget-postmeta"><span class="widget-date">4. Juni 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/06/03/drei-weitere-sargnaegel-fuer-das-offizielle-corona-narrativ/" title="Drei weitere Sargnägel für das offizielle Corona-Narrativ"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46873" data-permalink="https://orbisnjus.com/2020/06/03/drei-weitere-sargnaegel-fuer-das-offizielle-corona-narrativ/zzz-4/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?fit=640%2C373&amp;ssl=1" data-orig-size="640,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591158332&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zzz" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?fit=640%2C373&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/06/zzz.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/06/03/drei-weitere-sargnaegel-fuer-das-offizielle-corona-narrativ/" title="Drei weitere Sargnägel für das offizielle Corona-Narrativ">Drei weitere Sargnägel für das offizielle Corona-Narrativ</a><div class="widget-postmeta"><span class="widget-date">3. Juni 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/05/31/in-video-gleichgeschaltete-amazon-corona-news/" title="In Video: Gleichgeschaltete Amazon-Corona-News"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46837" data-permalink="https://orbisnjus.com/2020/05/31/in-video-gleichgeschaltete-amazon-corona-news/4-7/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?fit=833%2C426&amp;ssl=1" data-orig-size="833,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590897923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?fit=833%2C426&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/4-1.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/05/31/in-video-gleichgeschaltete-amazon-corona-news/" title="In Video: Gleichgeschaltete Amazon-Corona-News">In Video: Gleichgeschaltete Amazon-Corona-News</a><div class="widget-postmeta"><span class="widget-date">31. Mai 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/05/30/corona-krise-insiderbericht-eines-arztes-aus-england-ich-habe-menschen-sterben-sehen-die-als-corona-opfer-gelistet-wurden-ohne-je-darauf-getestet-worden-zu-sein/" title="Corona-Krise: Insiderbericht eines Arztes aus England: &#8220;Ich habe Menschen sterben sehen, die als Corona-Opfer gelistet wurden, ohne je getestet worden zu sein"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46826" data-permalink="https://orbisnjus.com/2020/05/30/corona-krise-insiderbericht-eines-arztes-aus-england-ich-habe-menschen-sterben-sehen-die-als-corona-opfer-gelistet-wurden-ohne-je-darauf-getestet-worden-zu-sein/uuuui/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?fit=405%2C489&amp;ssl=1" data-orig-size="405,489" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590881215&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uuuui" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?fit=405%2C489&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/uuuui.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/05/30/corona-krise-insiderbericht-eines-arztes-aus-england-ich-habe-menschen-sterben-sehen-die-als-corona-opfer-gelistet-wurden-ohne-je-darauf-getestet-worden-zu-sein/" title="Corona-Krise: Insiderbericht eines Arztes aus England: &#8220;Ich habe Menschen sterben sehen, die als Corona-Opfer gelistet wurden, ohne je getestet worden zu sein">Corona-Krise: Insiderbericht eines Arztes aus England: &#8220;Ich habe Menschen sterben sehen, die als Corona-Opfer gelistet wurden, ohne je getestet worden zu sein</a><div class="widget-postmeta"><span class="widget-date">30. Mai 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/05/28/social-distancing-wer-hats-erfunden-die-amerikaner-genaugenommen-ein-vierzehnjaehriges-high-school-girl/" title="Social Distancing- Wer hat&#8217;s erfunden? Die Amerikaner! Genaugenommen ein vierzehnjähriges High School Girl"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46792" data-permalink="https://orbisnjus.com/2020/05/28/social-distancing-wer-hats-erfunden-die-amerikaner-genaugenommen-ein-vierzehnjaehriges-high-school-girl/rt-4/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?fit=813%2C426&amp;ssl=1" data-orig-size="813,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590640728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rt" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?fit=300%2C157&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?fit=813%2C426&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/rt.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/05/28/social-distancing-wer-hats-erfunden-die-amerikaner-genaugenommen-ein-vierzehnjaehriges-high-school-girl/" title="Social Distancing- Wer hat&#8217;s erfunden? Die Amerikaner! Genaugenommen ein vierzehnjähriges High School Girl">Social Distancing- Wer hat&#8217;s erfunden? Die Amerikaner! Genaugenommen ein vierzehnjähriges High School Girl</a><div class="widget-postmeta"><span class="widget-date">28. Mai 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/05/26/covid-19-todesursache-beatmungsgeraet/" title="COVID-19- Todesursache Beatmungsgerät"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46766" data-permalink="https://orbisnjus.com/2020/05/26/covid-19-todesursache-beatmungsgeraet/tzfgf/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?fit=690%2C435&amp;ssl=1" data-orig-size="690,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590468915&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tzfgf" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?fit=300%2C189&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?fit=690%2C435&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/05/tzfgf.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/05/26/covid-19-todesursache-beatmungsgeraet/" title="COVID-19- Todesursache Beatmungsgerät">COVID-19- Todesursache Beatmungsgerät</a><div class="widget-postmeta"><span class="widget-date">26. Mai 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/05/25/corona-krise-aussergewoehnliches-ereignis-beim-markus-lanz-gruppenkuscheln-video/" title="Corona-Krise: Außergewöhnliches Ereignis  beim Markus Lanz Gruppenkuscheln (Video)"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46745" data-permalink="https://orbisnjus.com/2020/05/25/corona-krise-aussergewoehnliches-ereignis-beim-markus-lanz-gruppenkuscheln-video/z-2/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?fit=344%2C464&amp;ssl=1" data-orig-size="344,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590382547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="z" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?fit=222%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?fit=344%2C464&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/z.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/05/25/corona-krise-aussergewoehnliches-ereignis-beim-markus-lanz-gruppenkuscheln-video/" title="Corona-Krise: Außergewöhnliches Ereignis  beim Markus Lanz Gruppenkuscheln (Video)">Corona-Krise: Außergewöhnliches Ereignis  beim Markus Lanz Gruppenkuscheln (Video)</a><div class="widget-postmeta"><span class="widget-date">25. Mai 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/05/24/corona-krise-ok-karen-videos/" title="Corona-Krise: OK Karen! (Videos)"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46722" data-permalink="https://orbisnjus.com/2020/05/24/corona-krise-ok-karen-videos/gggg-2/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?fit=389%2C397&amp;ssl=1" data-orig-size="389,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590354504&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gggg" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?fit=294%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?fit=389%2C397&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/05/gggg.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/05/24/corona-krise-ok-karen-videos/" title="Corona-Krise: OK Karen! (Videos)">Corona-Krise: OK Karen! (Videos)</a><div class="widget-postmeta"><span class="widget-date">24. Mai 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/05/24/corona-krise-schauen-sie-sich-das-video-an-das-von-you-tube-co-am-meisten-zensiert-wurde/" title="Corona-Krise: Schauen Sie sich das Video an, das von You-Tube &#038; Co am meisten zensiert wurde"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="46710" data-permalink="https://orbisnjus.com/2020/05/24/corona-krise-schauen-sie-sich-das-video-an-das-von-you-tube-co-am-meisten-zensiert-wurde/77-4/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?fit=1108%2C609&amp;ssl=1" data-orig-size="1108,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1590287923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="77" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?fit=860%2C473&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/05/77.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/05/24/corona-krise-schauen-sie-sich-das-video-an-das-von-you-tube-co-am-meisten-zensiert-wurde/" title="Corona-Krise: Schauen Sie sich das Video an, das von You-Tube &#038; Co am meisten zensiert wurde">Corona-Krise: Schauen Sie sich das Video an, das von You-Tube &#038; Co am meisten zensiert wurde</a><div class="widget-postmeta"><span class="widget-date">24. Mai 2020</span></div></li></ul></div>									
		</div>

	</aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="268" height="51" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" class="image wp-image-37306  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="37306" data-permalink="https://orbisnjus.com/cropped-best-logo-22221/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-orig-size="268,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-best-logo-22221" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?w=268&amp;ssl=1 268w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?resize=150%2C29&amp;ssl=1 150w" data-lazy-sizes="(max-width: 268px) 100vw, 268px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="rss_links-9" class="widget widget_rss_links"><p><a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p><a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="archives-9" class="widget widget_archive"><h3 class="widgettitle">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archive</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://orbisnjus.com/2020/06/'> Juni 2020 </option>
	<option value='https://orbisnjus.com/2020/05/'> Mai 2020 </option>
	<option value='https://orbisnjus.com/2020/04/'> April 2020 </option>
	<option value='https://orbisnjus.com/2020/03/'> März 2020 </option>
	<option value='https://orbisnjus.com/2020/02/'> Februar 2020 </option>
	<option value='https://orbisnjus.com/2020/01/'> Januar 2020 </option>
	<option value='https://orbisnjus.com/2019/12/'> Dezember 2019 </option>
	<option value='https://orbisnjus.com/2019/11/'> November 2019 </option>
	<option value='https://orbisnjus.com/2019/10/'> Oktober 2019 </option>
	<option value='https://orbisnjus.com/2019/09/'> September 2019 </option>
	<option value='https://orbisnjus.com/2019/08/'> August 2019 </option>
	<option value='https://orbisnjus.com/2019/07/'> Juli 2019 </option>
	<option value='https://orbisnjus.com/2019/06/'> Juni 2019 </option>
	<option value='https://orbisnjus.com/2019/05/'> Mai 2019 </option>
	<option value='https://orbisnjus.com/2019/04/'> April 2019 </option>
	<option value='https://orbisnjus.com/2019/03/'> März 2019 </option>
	<option value='https://orbisnjus.com/2019/02/'> Februar 2019 </option>
	<option value='https://orbisnjus.com/2019/01/'> Januar 2019 </option>
	<option value='https://orbisnjus.com/2018/12/'> Dezember 2018 </option>
	<option value='https://orbisnjus.com/2018/11/'> November 2018 </option>
	<option value='https://orbisnjus.com/2018/10/'> Oktober 2018 </option>
	<option value='https://orbisnjus.com/2018/09/'> September 2018 </option>
	<option value='https://orbisnjus.com/2018/08/'> August 2018 </option>
	<option value='https://orbisnjus.com/2018/07/'> Juli 2018 </option>
	<option value='https://orbisnjus.com/2018/06/'> Juni 2018 </option>
	<option value='https://orbisnjus.com/2018/05/'> Mai 2018 </option>
	<option value='https://orbisnjus.com/2018/04/'> April 2018 </option>
	<option value='https://orbisnjus.com/2018/03/'> März 2018 </option>
	<option value='https://orbisnjus.com/2018/02/'> Februar 2018 </option>
	<option value='https://orbisnjus.com/2018/01/'> Januar 2018 </option>
	<option value='https://orbisnjus.com/2017/12/'> Dezember 2017 </option>
	<option value='https://orbisnjus.com/2017/11/'> November 2017 </option>
	<option value='https://orbisnjus.com/2017/10/'> Oktober 2017 </option>
	<option value='https://orbisnjus.com/2017/09/'> September 2017 </option>
	<option value='https://orbisnjus.com/2017/08/'> August 2017 </option>
	<option value='https://orbisnjus.com/2017/07/'> Juli 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>				</div>
				<div class="footer-widget-column">
									</div>
				<div class="footer-widget-column">
									</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a></a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<div id="OUwDcHaggJkz" class="HdrdBpDPdGFf" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"13861","anPermalink":"https:\/\/orbisnjus.com\/","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 221,51,51,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Hi liebe User w\u00e4re nett wenn ihr den Ad-Blocker ausschaltet. Keine agressiven Pop-Ups oder versteckte Werbungen. Lediglich vereinzelte Banner auf der Haupt und den Unterseiten. Nat\u00fcrlich liegt die Entscheidung bei euch und ihr k\u00f6nnt auch mit die Seite besuchen. Danke<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"HdrdBpDPdGFf-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>Hi liebe User w\u00e4re nett wenn ihr den Ad-Blocker ausschaltet. Keine agressiven Pop-Ups oder versteckte Werbungen. Lediglich vereinzelte Banner auf der Haupt und den Unterseiten. Nat\u00fcrlich liegt die Entscheidung bei euch und ihr k\u00f6nnt auch mit Ad-Blocker die Seite besuchen. Danke<\/p>\n<p>&nbsp;<\/p>\n<\/div>\n<a class=\"close-modal close-HdrdBpDPdGFf\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/" target="new">Wordpress Social Share Plugin </a> powered by Ultimatelysocial</div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-top:0px;margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/orbisnjus' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/orbisnjus' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a target="_blank" href="https://twitter.com/intent/user?screen_name=orbisnjus@orbisnjus">
			<img data-pin-nopin= true width="auto" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Follow.svg" class="sfsi_wicon" alt="Follow Me" title="Follow Me" style="opacity: 1;" />
			</a></div><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name+https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video' style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://orbisnjus.com/2020/06/05/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Forbisnjus.com%2F2020%2F06%2F05%2Fcorona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://orbisnjus.com/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='' title='' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-right' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('10')});</script>    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.56);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orbisnjus.com\/2020\/06\/05\/corona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video\/":46910};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/orbisnjus.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"b1bb9720f6","ajaxurl":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/uploads/doNeNEIdLIYd/HEnRnFKRMwOB.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/theme-tools/responsive-videos/responsive-videos.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202023#ver=202023&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=46910&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=eaaedb8488b616bbb4985652f2c39271985b59af#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F06%2F05%2Fcorona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=46910&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=eaaedb8488b616bbb4985652f2c39271985b59af#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F06%2F05%2Fcorona-hat-eine-auszeit-genommen-grund-george-floyd-proteste-video%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'130910161',post:'46910',tz:'2',srv:'orbisnjus.com'} ]);
	_stq.push([ 'clickTrackerInit', '130910161', '46910' ]);
</script>
</body>
</html>