<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>ORBIS(nju:s)In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://orbisnjus.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://orbisnjus.com/wp-content/themes/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
		<style type="text/css">
		</style>
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://orbisnjus.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arimo",sans-serif}.wf-active input, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active #mainnav-menu a{font-family:"Arimo",sans-serif}.wf-active .comment-author .fn{font-family:"Arimo",sans-serif}.wf-active #logo .site-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:700}.wf-active .widgettitle{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .post-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:700}.wf-active .post-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-weight:700;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:700;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:700}.wf-active .widget-category-posts .more-posts .post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ORBIS(nju:s) &raquo; Feed" href="https://orbisnjus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ORBIS(nju:s) &raquo; Kommentar-Feed" href="https://orbisnjus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ORBIS(nju:s) &raquo; In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek Kommentar-Feed" href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orbisnjus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.3.1' type='text/css' media='' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-stylesheet-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/style.css?ver=20140326' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-genericons-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/css/genericons/genericons.css?ver=20150106' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/themes/dynamic-news/js/navigation.js?ver=20141022'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://orbisnjus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orbisnjus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orbisnjus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In Video: Der Geschmack des Sieges&#8230;Syrische Armee befreit Chan Scheichun' href='https://orbisnjus.com/2019/08/23/in-video-der-geschmack-des-sieges-syrische-armee-befreit-chan-scheichun/' />

<link rel="canonical" href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/" />
<link rel='shortlink' href='https://wp.me/p8RhId-aTp' />
<link rel="alternate" type="application/json+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2019%2F08%2F23%2Fin-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2019%2F08%2F23%2Fin-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=" content="MvWr4yaqM0A3jhbfuAB6"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="475" data-id="sfsi" /><meta property="og:image:height" content="360" data-id="sfsi" /><meta property="og:url" content="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/" data-id="sfsi" /><meta property="og:description" content="
Ob der türkische Außenminister Hulusi Akar berechnet hat, das die Geschehnisse im Süden-Idlibs und Nord-Hama sich derartig schnell zum Nachteil der eigenen terroristischen Stellvertreter entwickeln würden, als er jüngst öffentlich proklamierte das nicht in Betracht gezogen würde von den Beobachtungsposten in der Region abzuziehen, ist angesichts der Haltung der AKP-Regierung höchst fraglich. Womit er auch wenn er es nicht direkt ansprach insbesondere auf den Posten Nr.9 in Morek anspielte, jener inzwischen von der syrischen Armee umstellt wurde. Aus der Sicht Ankaras ist somit das Worst Case Scenario eingetreten, welches einer okkupierenden Militärkraft unterlaufen kann. 



Wie das online Portal Southfront mitteilt, sollen neben türkischen Soldaten auch dutzende Jihadisten in der Tinte sitzen, und in dem Posten gefangen sein. Was das türkische Militär erwägt von nun an vor Ort zu observieren, nachdem so gut wie alle terroristischen Ratten das sinkende Schiff verlassen haben und gen Norden flüchteten, ist ferner rätselhaft. 



Ohnehin ist die AKP-Regierung ihren Beteuerungen nicht nachgekommen, die Posten zu verwenden um den hiesigen Terrorismus einzudämmen, wie sie unter dem Astana-Format unzählige mal obligierend unterzeichnete.  Im Gegenteil die Befestigungen und Stellungen fungierten seit jeher, als Schutzwall für die türkisch gestützten Islamisten-Fraktionen, jene allesamt unter dem Kommando der Hayat Tahrir al-Sham (HTS, Al-Nusra, Al-Qaida) stehen.



 Letzterer wird zwar von der Türkei als Terroristen-Organisation eingestuft, doch insgeheim von ihr unterstützt, was sich dadurch bemerkbar macht das bislang wirklich kein HTS-Terrorist durch eine türkische Kugel ins Paradies wanderte. Obwohl die türkischen Beobachtungsposten, so einige gesichtet haben müssten. Unmittelbar infolge der Umzingelung des Aussichtspunkts in Morek, explodierten die sozialen Medien förmlich. Selfies und Videos von syrischen Soldaten die nur wenige Meter von dem umstellten Posten entfernt sind, machten die Runde und verdeutlichen das miserable Desaster, in welches die engstirnige Erdogan-Administration willentlich geschlittert ist. Die unten angeführten Videos veranschaulichen den Moment, als syrische Hundertschaften unweit des türkischen Beobachtungsposten eintreffen, und von Marschmusik begleitet vor Ort aufrücken. Ein Video wurde gar innerhalb des Postens gefilmt, ob von einem Jihadi oder türkischen Soldaten ist unbekannt. 












https://www.facebook.com/syrianarmy.sy/videos/517194672370366/








Der syrische Aktivist Maytham fasste die für Ankara peinliche Situation, anhand eines Tweets brillant zusammen. Maytham schrieb .Derweil begibt sich jeder zu dem türkischen Beobachtungspunkt um Selfies zu machen.




https://twitter.com/maytham956/status/1164846257820635136





https://twitter.com/maytham956/status/1164845626762375174




Die graphische Karte von ISWNews unten (Quelle Southfront) veranschaulicht das Nord-Hama und Süd-Idlib in roter Farbe getränkt sind, was bedeutet sie sind wieder ein Teil des wahren Syriens. Ferner wird gezeigt wo sich der besagte umstellte türkische Posten befindet.











Aller Voraussicht nach werden die türkischen Soldaten und Jihadis aus der befreiten Region abziehen, und den Posten zurücklassen müssen. Entweder dies erfolgt durch Luftunterstützung, oder Moskau wird als Vermittler akkreditiert um einen Korridor für die imminente Flucht zu organisieren.



Verf.R.R. 
" data-id="sfsi" /><meta property="og:title" content="In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek" data-id="sfsi" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>		<script type="text/javascript">
			//<![CDATA[
				jQuery(document).ready(function($) {

					$.fn.tabbedWidget = function( options ) {

						var instance = '#' + options.instance;

						$(instance + ' .widget-tabnavi li a:first').addClass('current-tab'); //add active class to the first li
						$(instance + ' .tabdiv').hide(); //hide all content classes.
						$(instance + ' .tabdiv:first').show(); //show only first div content

						$(instance + ' .widget-tabnavi li a').click(function(){ //add the click function
							$(instance + ' .widget-tabnavi li a').removeClass('current-tab'); //remove current-tab class from previous li
							$(this).addClass('current-tab'); //add current-tab class to the active li.
							$(instance + ' .tabdiv').hide(); //hide all content classes
							var activeTab = $(this).attr('href'); //find the href attribute of the active tab
							$(activeTab).fadeIn('fast'); //fade in the content of active tab
							return false;
						});
					};
				});
			//]]>
		</script>
<meta name="description" content="Ob der türkische Außenminister Hulusi Akar berechnet hat, das die Geschehnisse im Süden-Idlibs und Nord-Hama sich derartig schnell zum Nachteil der eigenen terroristischen Stellvertreter entwickeln würden, als er jüngst öffentlich proklamierte das nicht in Betracht gezogen würde von den Beobachtungsposten in der Region abzuziehen, ist angesichts der Haltung der AKP-Regierung höchst fraglich. Womit er auch&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #050000; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ORBIS(nju:s)In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek" />
<meta property="og:url" content="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/" />
<meta property="og:description" content="Ob der türkische Außenminister Hulusi Akar berechnet hat, das die Geschehnisse im Süden-Idlibs und Nord-Hama sich derartig schnell zum Nachteil der eigenen terroristischen Stellvertreter entwickeln…" />
<meta property="article:published_time" content="2019-08-23T21:09:07+00:00" />
<meta property="article:modified_time" content="2019-08-23T21:09:09+00:00" />
<meta property="og:site_name" content="ORBIS(nju:s)" />
<meta property="og:image" content="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?fit=475%2C360&amp;ssl=1" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek" />
<meta name="twitter:image" content="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?fit=475%2C360&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.widget-tabnav li a,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,.more-link span,.read-more,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,#social-icons-menu li a:before,.widget-tabnav li a:link,.widget-tabnav li a:visited,.more-link:link,.more-link:visited{color:#0c0c0c}#navi-wrap,#mainnav-menu a:link,#mainnav-menu a:visited,.widgettitle,.postinfo .meta-category a,#social-icons-menu li a:hover,#footer-widgets .widgettitle,#footer-widgets .widget ul,#footer-widgets .widget div,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a:before,#frontpage-slider .zeeslide .slide-title a:link,#frontpage-slider .zeeslide .slide-title a:visited,#footer a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active,#frontpage-slider .zeeslide .slide-more-link,#frontpage-slider .zeeslide .slide-more-link:link,#frontpage-slider .zeeslide .slide-more-link:visited{color:#fff}#footer-widgets .widget a:link,#footer-widgets .widget a:visited,#frontpage-slider .zeeslide .slide-title a:hover,#frontpage-slider .zeeslide .slide-title a:active{color:#ccc}.postmeta,#footer-widgets .widget-tabnav li a{color:#a3a3a3}code,pre,.comment-author .comment-meta{color:#a3a3a3}#frontpage-slider .zeeslide .slide-title{border-color:#ddd}#footer a{color:#a3a3a3}body{background:#050000}a,a:link,a:visited,#logo .site-title,.widget a:link,.widget a:visited,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:visited,#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:active,.post-title a:hover,.post-title a:active,.infinite-scroll #infinite-handle span,#image-nav .nav-previous a,#image-nav .nav-next a{color:#d81c1c}input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,.frontpage-slider-controls .zeeflex-control-paging li a.zeeflex-active{background:#e84747}.widget-tabnav li a,.more-link span,.read-more,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,.more-link{background-color:#e84747}.archive-title span{color:#eb8888}#frontpage-slider .zeeslide .slide-entry{border-top-color:#e84747}#logo a:hover .site-title,#logo .site-description,#mainnav-menu ul a,.search-form .search-field,.search-form .search-submit:hover .genericon-search,#wp-calendar tbody #today,.page-title,.post-title,.post-title a:link,.post-title a:visited,.postmeta,.postinfo .meta-category,.archive-title,.post-pagination,.infinite-scroll #infinite-handle span:hover,#image-nav,#comments .comments-title,#respond #reply-title{color:#333}#navi-wrap,.widgettitle,.postinfo .meta-category a,.comment-author .fn,#footer-widgets-bg,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a,#social-icons-menu li a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active{background:#333}.page-title,.post-title,#comments .comments-title,#respond #reply-title{border-bottom-color:#333}#footer-widgets .widget-tabnav li a{color:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:rgba(51,51,51,.1)}#footer-widgets .widgettitle{background:#545454}#footer-widgets .widget{background:#3f3f3f}#header-content #header-text{color:#6d6d6d}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'dynamic-news', amp: false, siteid: 130910161, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5d6058f69da03">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d6058f69da03',  {
						collapseEmpty: 'before',
						sectionId: '1309101612',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-41875 single-format-standard custom-background custom-colors">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://orbisnjus.com/" title="ORBIS(nju:s)" rel="home">
								<img class="logo-image" src="https://orbisnjus.com/wp-content/uploads/2017/09/best-logo-22222.png" alt="Logo" /></a>
							</a>

			
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
					</div>


		<div id="header-text">
			<p>.....der unabhängige contra-Mainstream-Blog</p>
		</div>

				</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menü</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://orbisnjus.com/category/video/">VIDEO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a></li>
<li id="menu-item-39515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39515"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41423"><a href="https://orbisnjus.com/category/impressum/">Impressum</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-41875" class="post-41875 post type-post status-publish format-standard has-post-thumbnail hentry category-mittlerer-osten category-video">

		<h2 class="post-title">In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek</h2>

		<div class="postmeta">
		<span class="meta-date">
		Veröffentlicht am <a href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/" title="23:09" rel="bookmark"><time datetime="2019-08-23T23:09:07+02:00">23. August 2019</time></a>		</span>

		<span class="meta-author sep">
		von <a href="https://orbisnjus.com/author/globaleye1984/" title="Zeige alle Beiträge von globaleye1984" rel="author">globaleye1984</a>		</span>

			<span class="meta-comments sep">
			<a href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/#respond">Hinterlasse einen Kommentar</a>		</span>
		</div>

		<img width="475" height="280" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?resize=475%2C280&amp;ssl=1" class="attachment-featured_image size-featured_image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41888" data-permalink="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/uzuzuzuoioi/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?fit=475%2C360&amp;ssl=1" data-orig-size="475,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uzuzuzuoioi" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?fit=300%2C227&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?fit=475%2C360&amp;ssl=1" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?resize=475%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
		<div class="entry clearfix">
			
<p>Ob der türkische Außenminister Hulusi Akar berechnet hat, das die Geschehnisse im Süden-Idlibs und Nord-Hama sich derartig schnell zum Nachteil der eigenen terroristischen Stellvertreter entwickeln würden, als er jüngst öffentlich proklamierte das nicht in Betracht gezogen würde von den Beobachtungsposten in der Region abzuziehen, ist angesichts der Haltung der AKP-Regierung höchst fraglich. Womit er auch wenn er es nicht direkt ansprach insbesondere auf den Posten Nr.9 in Morek anspielte, jener inzwischen von der syrischen Armee umstellt wurde. Aus der Sicht Ankaras ist somit das Worst Case Scenario eingetreten, welches einer okkupierenden Militärkraft unterlaufen kann. </p>



<p>Wie das online Portal <a rel="noreferrer noopener" aria-label="Southfront  (öffnet in neuem Tab)" href="https://southfront.org/syrian-army-deploys-troops-battle-tanks-meters-away-from-turkish-post-after-capturing-murak-video-map/" target="_blank">Southfront </a>mitteilt, sollen neben türkischen Soldaten auch dutzende Jihadisten in der Tinte sitzen, und in dem Posten gefangen sein. Was das türkische Militär erwägt von nun an vor Ort zu observieren, nachdem so gut wie alle terroristischen Ratten das sinkende Schiff verlassen haben und gen Norden flüchteten, ist ferner rätselhaft. </p>



<p>Ohnehin ist die AKP-Regierung ihren Beteuerungen nicht nachgekommen, die Posten zu verwenden um den hiesigen Terrorismus einzudämmen, wie sie unter dem Astana-Format unzählige mal obligierend unterzeichnete.  Im Gegenteil die Befestigungen und Stellungen fungierten seit jeher, als Schutzwall für die türkisch gestützten Islamisten-Fraktionen, jene allesamt unter dem Kommando der Hayat Tahrir al-Sham (HTS, Al-Nusra, Al-Qaida) stehen.</p>



<p> Letzterer wird zwar von der Türkei als Terroristen-Organisation eingestuft, doch &#8220;insgeheim&#8221; von ihr unterstützt, was sich dadurch bemerkbar macht das bislang wirklich kein HTS-Terrorist durch eine türkische Kugel ins Paradies wanderte. Obwohl die türkischen Beobachtungsposten, so einige gesichtet haben müssten. Unmittelbar infolge der Umzingelung des Aussichtspunkts in Morek, explodierten die sozialen Medien förmlich. Selfies und Videos von syrischen Soldaten die nur wenige Meter von dem umstellten Posten entfernt sind, machten die Runde und verdeutlichen das miserable Desaster, in welches die engstirnige Erdogan-Administration willentlich geschlittert ist. Die unten angeführten Videos veranschaulichen den Moment, als syrische Hundertschaften unweit des türkischen Beobachtungsposten eintreffen, und von Marschmusik begleitet vor Ort aufrücken. Ein Video wurde gar innerhalb des Postens gefilmt, ob von einem Jihadi oder türkischen Soldaten ist unbekannt. </p>



<figure class="wp-block-video"><video controls src="https://orbisnjus.com/wp-content/uploads/2019/08/twitter-card-12266-00001.mp4"></video></figure>



<figure class="wp-block-video"><video controls src="https://orbisnjus.com/wp-content/uploads/2019/08/twitter-card-5712-00001.mp4"></video></figure>



<figure class="wp-block-embed-facebook wp-block-embed is-type-video is-provider-facebook"><div class="wp-block-embed__wrapper">
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/syrianarmy.sy/videos/517194672370366/"></div>
</div></figure>



<figure class="wp-block-video"><video controls src="https://orbisnjus.com/wp-content/uploads/2019/08/twitter-card-15120-00001.mp4"></video></figure>



<p>Der syrische Aktivist Maytham fasste die für Ankara peinliche Situation, anhand eines Tweets brillant zusammen. Maytham schrieb .&#8221;<em>Derweil begibt sich jeder zu dem türkischen Beobachtungspunkt um Selfies zu machen</em>.&#8221;</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Everybody going to the Turkish observation post to take selfies right now. 😂😂 <a href="https://t.co/F0CEvtUuR1">pic.twitter.com/F0CEvtUuR1</a></p>&mdash; maytham (@maytham956) <a href="https://twitter.com/maytham956/status/1164846257820635136?ref_src=twsrc%5Etfw">August 23, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr">🇸🇾🇸🇾🇸🇾<a href="https://twitter.com/hashtag/Murek?src=hash&amp;ref_src=twsrc%5Etfw">#Murek</a> <a href="https://t.co/ECKvndOlS0">pic.twitter.com/ECKvndOlS0</a></p>&mdash; maytham (@maytham956) <a href="https://twitter.com/maytham956/status/1164845626762375174?ref_src=twsrc%5Etfw">August 23, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Die graphische Karte von ISWNews unten (Quelle Southfront) veranschaulicht das Nord-Hama und Süd-Idlib in roter Farbe getränkt sind, was bedeutet sie sind wieder ein Teil des wahren Syriens. Ferner wird gezeigt wo sich der besagte umstellte türkische Posten befindet.</p>



<p></p>



<figure class="wp-block-image"><img data-attachment-id="41885" data-permalink="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/1-143/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=5579%2C4247&amp;ssl=1" data-orig-size="5579,4247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-143" data-image-description data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=860%2C655&amp;ssl=1" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=860%2C655&amp;ssl=1" alt class="wp-image-41885 jetpack-lazy-image" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?w=5579&amp;ssl=1 5579w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?resize=150%2C114&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?resize=300%2C228&amp;ssl=1 300w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?resize=768%2C585&amp;ssl=1 768w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?resize=1024%2C780&amp;ssl=1 1024w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?w=1720&amp;ssl=1 1720w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?w=2580&amp;ssl=1 2580w" data-lazy-sizes="(max-width: 860px) 100vw, 860px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=860%2C655&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="41885" data-permalink="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/1-143/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=5579%2C4247&amp;ssl=1" data-orig-size="5579,4247" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-143" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=860%2C655&amp;ssl=1" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?fit=860%2C655&amp;ssl=1" alt="" class="wp-image-41885" srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?w=5579&amp;ssl=1 5579w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?resize=150%2C114&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?resize=300%2C228&amp;ssl=1 300w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?resize=768%2C585&amp;ssl=1 768w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?resize=1024%2C780&amp;ssl=1 1024w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?w=1720&amp;ssl=1 1720w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/1-143.jpg?w=2580&amp;ssl=1 2580w" sizes="(max-width: 860px) 100vw, 860px" /></noscript></figure>



<p>Aller Voraussicht nach werden die türkischen Soldaten und Jihadis aus der befreiten Region abziehen, und den Posten zurücklassen müssen. Entweder dies erfolgt durch Luftunterstützung, oder Moskau wird als Vermittler akkreditiert um einen Korridor für die imminente Flucht zu organisieren.</p>



<p>Verf.R.R. </p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;vertical-align: middle;float:left;width:64px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==" target="_blank"><img src="https://i1.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" /></noscript></a></div><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/" data-text="In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek" ></a></div><div class='sf_pinit' style='text-align:left;vertical-align: middle;float:left;line-height: 20px;width:47px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="none"></a></div></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5d6058f6a201c">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d6058f6a201c',  {
						collapseEmpty: 'before',
						sectionId: '1309101611',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5d6058f6a2025">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5d6058f6a2025',  {
						collapseEmpty: 'before',
						sectionId: '1309101614',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41875" class="share-twitter sd-button share-icon" href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41875" class="share-facebook sd-button share-icon" href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-130910161-41875-5d6058f6a27cd' data-src='https://widgets.wp.com/likes/#blog_id=130910161&amp;post_id=41875&amp;origin=orbisnjus.com&amp;obj_id=130910161-41875-5d6058f6a27cd' data-name='like-post-frame-130910161-41875-5d6058f6a27cd'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/"
    dc:identifier="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/"
    dc:title="In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek"
    trackback:ping="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://orbisnjus.com/category/mittlerer-osten/" rel="category tag">NEWS</a></li>
	<li><a href="https://orbisnjus.com/category/video/" rel="category tag">VIDEO</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&#038;postid=41875&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=7.6&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1d350a286eb85bc5f43dcc8caccf7548e777055c#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F08%2F23%2Fin-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-8" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://orbisnjus.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widgettitle">TRENDING AUF ORBISNJUS</h3><ul>				<li>
										<a href="https://orbisnjus.com/2019/08/23/in-video-idlib-ankara-und-das-maerchen-vom-humanitaeren-militaerkonvoi/" class="bump-view" data-bump-view="tp">
						In Video: Idlib- Ankara und das Märchen vom &quot;humanitären&quot; Militärkonvoi					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/08/22/in-video-buerger-in-idlib-fordern-ende-von-al-qaida-herrschaft/" class="bump-view" data-bump-view="tp">
						In Video: Bürger in Idlib fordern Ende von Al-Qaida Herrschaft					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/08/21/in-video-syrien-idlib-sturm-auf-chan-scheichun-anna-news-kriegsbericht-18/" class="bump-view" data-bump-view="tp">
						In Video: Syrien/Idlib-Sturm auf Chan Scheichun (ANNA-News Kriegsbericht 18+!!!)					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/" class="bump-view" data-bump-view="tp">
						Orbisnjus					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/08/20/idlib-aktuelles-von-der-mutter-aller-schlachten-in-syrien/" class="bump-view" data-bump-view="tp">
						Idlib- Aktuelles von der Mutter aller Schlachten in Syrien					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/08/23/idlib-demokratie-ist-eine-suende-strassenschilder-und-wegweiser-im-kalifat-zeigen-wo-es-lang-geht/" class="bump-view" data-bump-view="tp">
						Idlib- &quot;Demokratie ist eine Sünde&quot;. Straßenschilder und Wegweiser im Kalifat, zeigen wo es lang geht					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/07/17/paedophiler-milliardaer-jeffrey-epstein-mossad-agent-bericht/" class="bump-view" data-bump-view="tp">
						Pädophiler Milliardär  Jeffrey Epstein Mossad-Agent?- Bericht					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/08/18/weitere-ungereimtheiten-im-todesfalle-epstein-op-ed/" class="bump-view" data-bump-view="tp">
						Weitere Ungereimtheiten im Todesfall Epstein..(OP-ED)					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/08/20/tuerkei-scheitert-daran-al-qaida-zur-hilfe-zu-eilen/" class="bump-view" data-bump-view="tp">
						Türkei scheitert daran Al-Qaida zur Hilfe zu eilen					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/08/15/video-idlib-al-qaida-sprachrohr-besucht-ein-letztes-mal-chan-scheichun/" class="bump-view" data-bump-view="tp">
						Video: Idlib- Al-Qaida Sprachrohr besucht ein letztes mal Chan Scheichun ...					</a>
										</li>
				</ul></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widgettitle">TOP STORIES</h3>		<ul>
											<li>
					<a href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/">In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/23/in-video-der-geschmack-des-sieges-syrische-armee-befreit-chan-scheichun/">In Video: Der Geschmack des Sieges&#8230;Syrische Armee befreit Chan Scheichun</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/23/idlib-demokratie-ist-eine-suende-strassenschilder-und-wegweiser-im-kalifat-zeigen-wo-es-lang-geht/">Idlib- &#8220;Demokratie ist eine Sünde&#8221;. Straßenschilder und Wegweiser im Kalifat, zeigen wo es lang geht</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/23/in-video-idlib-ankara-und-das-maerchen-vom-humanitaeren-militaerkonvoi/">In Video: Idlib- Ankara und das Märchen vom &#8220;humanitären&#8221; Militärkonvoi</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/22/in-video-buerger-in-idlib-fordern-ende-von-al-qaida-herrschaft/">In Video: Bürger in Idlib fordern Ende von Al-Qaida Herrschaft</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/21/in-video-syrien-idlib-sturm-auf-chan-scheichun-anna-news-kriegsbericht-18/">In Video: Syrien/Idlib-Sturm auf Chan Scheichun (ANNA-News Kriegsbericht 18+!!!)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/20/idlib-aktuelles-von-der-mutter-aller-schlachten-in-syrien/">Idlib- Aktuelles von der Mutter aller Schlachten in Syrien</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/20/tuerkei-scheitert-daran-al-qaida-zur-hilfe-zu-eilen/">Türkei scheitert daran Al-Qaida zur Hilfe zu eilen</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/18/weitere-ungereimtheiten-im-todesfalle-epstein-op-ed/">Weitere Ungereimtheiten im Todesfall Epstein..(OP-ED)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/15/video-idlib-al-qaida-sprachrohr-besucht-ein-letztes-mal-chan-scheichun/">Video: Idlib- Al-Qaida Sprachrohr besucht ein letztes mal Chan Scheichun &#8230;</a>
									</li>
					</ul>
		</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-200750"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a>
</li>
	<li class="cat-item cat-item-50518549"><a href="https://orbisnjus.com/category/impressum/" title="xxxxxxxxxx">Impressum</a>
</li>
	<li class="cat-item cat-item-50518546"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a>
</li>
	<li class="cat-item cat-item-555105"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://orbisnjus.com/category/video/">VIDEO</a>
</li>
		</ul>
			</aside><aside id="dynamicnews_tabbed-3" class="widget dynamicnews_tabbed"><h3 class="widgettitle">                                     AKTUEll</h3><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('body').tabbedWidget({'instance'  :  'dynamicnews_tabbed-3'});
					});
				//]]>
				</script>		<div class="widget-tabbed">
			<div class="widget-tabnavi">
				<ul class="widget-tabnav">
				<li><a href="#dynamicnews_tabbed-3-tabbed-1">Tab 1</a></li>																</ul>
			</div>


			<div id="dynamicnews_tabbed-3-tabbed-1" class="tabdiv"><ul><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/" title="In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41888" data-permalink="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/uzuzuzuoioi/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?fit=475%2C360&amp;ssl=1" data-orig-size="475,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uzuzuzuoioi" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?fit=300%2C227&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?fit=475%2C360&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzuzuoioi.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek/" title="In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek">In Video: Syrische Armee umstellt türkischen Beobachtungsposten in Morek</a><div class="widget-postmeta"><span class="widget-date">23. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/23/in-video-der-geschmack-des-sieges-syrische-armee-befreit-chan-scheichun/" title="In Video: Der Geschmack des Sieges&#8230;Syrische Armee befreit Chan Scheichun"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41872" data-permalink="https://orbisnjus.com/2019/08/23/in-video-der-geschmack-des-sieges-syrische-armee-befreit-chan-scheichun/attachment/66666/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?fit=627%2C367&amp;ssl=1" data-orig-size="627,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="66666" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?fit=300%2C176&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?fit=627%2C367&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/66666.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/23/in-video-der-geschmack-des-sieges-syrische-armee-befreit-chan-scheichun/" title="In Video: Der Geschmack des Sieges&#8230;Syrische Armee befreit Chan Scheichun">In Video: Der Geschmack des Sieges&#8230;Syrische Armee befreit Chan Scheichun</a><div class="widget-postmeta"><span class="widget-date">23. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/23/idlib-demokratie-ist-eine-suende-strassenschilder-und-wegweiser-im-kalifat-zeigen-wo-es-lang-geht/" title="Idlib- &#8220;Demokratie ist eine Sünde&#8221;. Straßenschilder und Wegweiser im Kalifat, zeigen wo es lang geht"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41858" data-permalink="https://orbisnjus.com/2019/08/23/idlib-demokratie-ist-eine-suende-strassenschilder-und-wegweiser-im-kalifat-zeigen-wo-es-lang-geht/ecfhdbuxyaaix4x/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?fit=828%2C854&amp;ssl=1" data-orig-size="828,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ECfHdBUXYAAIX4X" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?fit=291%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?fit=828%2C854&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/ECfHdBUXYAAIX4X.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/23/idlib-demokratie-ist-eine-suende-strassenschilder-und-wegweiser-im-kalifat-zeigen-wo-es-lang-geht/" title="Idlib- &#8220;Demokratie ist eine Sünde&#8221;. Straßenschilder und Wegweiser im Kalifat, zeigen wo es lang geht">Idlib- &#8220;Demokratie ist eine Sünde&#8221;. Straßenschilder und Wegweiser im Kalifat, zeigen wo es lang geht</a><div class="widget-postmeta"><span class="widget-date">23. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/23/in-video-idlib-ankara-und-das-maerchen-vom-humanitaeren-militaerkonvoi/" title="In Video: Idlib- Ankara und das Märchen vom &#8220;humanitären&#8221; Militärkonvoi"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41841" data-permalink="https://orbisnjus.com/cropped-87878787887-png/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?fit=633%2C356&amp;ssl=1" data-orig-size="633,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-87878787887.png" data-image-description="&lt;p&gt;https://orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?fit=633%2C356&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/cropped-87878787887.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/23/in-video-idlib-ankara-und-das-maerchen-vom-humanitaeren-militaerkonvoi/" title="In Video: Idlib- Ankara und das Märchen vom &#8220;humanitären&#8221; Militärkonvoi">In Video: Idlib- Ankara und das Märchen vom &#8220;humanitären&#8221; Militärkonvoi</a><div class="widget-postmeta"><span class="widget-date">23. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/22/in-video-buerger-in-idlib-fordern-ende-von-al-qaida-herrschaft/" title="In Video: Bürger in Idlib fordern Ende von Al-Qaida Herrschaft"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41827" data-permalink="https://orbisnjus.com/2019/08/22/in-video-buerger-in-idlib-fordern-ende-von-al-qaida-herrschaft/attachment/7677767/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?fit=467%2C210&amp;ssl=1" data-orig-size="467,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7677767" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?fit=300%2C135&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?fit=467%2C210&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7677767.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/22/in-video-buerger-in-idlib-fordern-ende-von-al-qaida-herrschaft/" title="In Video: Bürger in Idlib fordern Ende von Al-Qaida Herrschaft">In Video: Bürger in Idlib fordern Ende von Al-Qaida Herrschaft</a><div class="widget-postmeta"><span class="widget-date">22. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/21/in-video-syrien-idlib-sturm-auf-chan-scheichun-anna-news-kriegsbericht-18/" title="In Video: Syrien/Idlib-Sturm auf Chan Scheichun (ANNA-News Kriegsbericht 18+!!!)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41816" data-permalink="https://orbisnjus.com/2019/08/21/in-video-syrien-idlib-sturm-auf-chan-scheichun-anna-news-kriegsbericht-18/uzuzujutezdtirjdgvfrkjrtuo/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?fit=557%2C404&amp;ssl=1" data-orig-size="557,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uzuzujutezdtirjdgvfrkjrtuo" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?fit=300%2C218&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?fit=557%2C404&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/uzuzujutezdtirjdgvfrkjrtuo.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/21/in-video-syrien-idlib-sturm-auf-chan-scheichun-anna-news-kriegsbericht-18/" title="In Video: Syrien/Idlib-Sturm auf Chan Scheichun (ANNA-News Kriegsbericht 18+!!!)">In Video: Syrien/Idlib-Sturm auf Chan Scheichun (ANNA-News Kriegsbericht 18+!!!)</a><div class="widget-postmeta"><span class="widget-date">21. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/20/idlib-aktuelles-von-der-mutter-aller-schlachten-in-syrien/" title="Idlib- Aktuelles von der Mutter aller Schlachten in Syrien"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41804" data-permalink="https://orbisnjus.com/2019/08/20/idlib-aktuelles-von-der-mutter-aller-schlachten-in-syrien/kjkj/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?fit=849%2C440&amp;ssl=1" data-orig-size="849,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kjkj" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?fit=300%2C155&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?fit=849%2C440&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/08/kjkj.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/20/idlib-aktuelles-von-der-mutter-aller-schlachten-in-syrien/" title="Idlib- Aktuelles von der Mutter aller Schlachten in Syrien">Idlib- Aktuelles von der Mutter aller Schlachten in Syrien</a><div class="widget-postmeta"><span class="widget-date">20. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/20/tuerkei-scheitert-daran-al-qaida-zur-hilfe-zu-eilen/" title="Türkei scheitert daran Al-Qaida zur Hilfe zu eilen"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41777" data-permalink="https://orbisnjus.com/2019/08/20/tuerkei-scheitert-daran-al-qaida-zur-hilfe-zu-eilen/attachment/434349898/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?fit=715%2C367&amp;ssl=1" data-orig-size="715,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="434349898" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?fit=715%2C367&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/434349898.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/20/tuerkei-scheitert-daran-al-qaida-zur-hilfe-zu-eilen/" title="Türkei scheitert daran Al-Qaida zur Hilfe zu eilen">Türkei scheitert daran Al-Qaida zur Hilfe zu eilen</a><div class="widget-postmeta"><span class="widget-date">20. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/18/weitere-ungereimtheiten-im-todesfalle-epstein-op-ed/" title="Weitere Ungereimtheiten im Todesfall Epstein..(OP-ED)"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41753" data-permalink="https://orbisnjus.com/2019/08/18/weitere-ungereimtheiten-im-todesfalle-epstein-op-ed/4444-2/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?fit=504%2C328&amp;ssl=1" data-orig-size="504,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4444" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?fit=300%2C195&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?fit=504%2C328&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/4444.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/18/weitere-ungereimtheiten-im-todesfalle-epstein-op-ed/" title="Weitere Ungereimtheiten im Todesfall Epstein..(OP-ED)">Weitere Ungereimtheiten im Todesfall Epstein..(OP-ED)</a><div class="widget-postmeta"><span class="widget-date">18. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/15/video-idlib-al-qaida-sprachrohr-besucht-ein-letztes-mal-chan-scheichun/" title="Video: Idlib- Al-Qaida Sprachrohr besucht ein letztes mal Chan Scheichun &#8230;"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="41724" data-permalink="https://orbisnjus.com/2019/08/15/video-idlib-al-qaida-sprachrohr-besucht-ein-letztes-mal-chan-scheichun/attachment/7878/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?fit=633%2C353&amp;ssl=1" data-orig-size="633,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7878" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?fit=633%2C353&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/08/7878.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/15/video-idlib-al-qaida-sprachrohr-besucht-ein-letztes-mal-chan-scheichun/" title="Video: Idlib- Al-Qaida Sprachrohr besucht ein letztes mal Chan Scheichun &#8230;">Video: Idlib- Al-Qaida Sprachrohr besucht ein letztes mal Chan Scheichun &#8230;</a><div class="widget-postmeta"><span class="widget-date">15. August 2019</span></div></li></ul></div>									
		</div>

	</aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="268" height="51" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" class="image wp-image-37306  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="37306" data-permalink="https://orbisnjus.com/cropped-best-logo-22221/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-orig-size="268,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-best-logo-22221" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?w=268&amp;ssl=1 268w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?resize=150%2C29&amp;ssl=1 150w" data-lazy-sizes="(max-width: 268px) 100vw, 268px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="rss_links-9" class="widget widget_rss_links"><p><a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p><a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="archives-9" class="widget widget_archive"><h3 class="widgettitle">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archive</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://orbisnjus.com/2019/08/'> August 2019 </option>
	<option value='https://orbisnjus.com/2019/07/'> Juli 2019 </option>
	<option value='https://orbisnjus.com/2019/06/'> Juni 2019 </option>
	<option value='https://orbisnjus.com/2019/05/'> Mai 2019 </option>
	<option value='https://orbisnjus.com/2019/04/'> April 2019 </option>
	<option value='https://orbisnjus.com/2019/03/'> März 2019 </option>
	<option value='https://orbisnjus.com/2019/02/'> Februar 2019 </option>
	<option value='https://orbisnjus.com/2019/01/'> Januar 2019 </option>
	<option value='https://orbisnjus.com/2018/12/'> Dezember 2018 </option>
	<option value='https://orbisnjus.com/2018/11/'> November 2018 </option>
	<option value='https://orbisnjus.com/2018/10/'> Oktober 2018 </option>
	<option value='https://orbisnjus.com/2018/09/'> September 2018 </option>
	<option value='https://orbisnjus.com/2018/08/'> August 2018 </option>
	<option value='https://orbisnjus.com/2018/07/'> Juli 2018 </option>
	<option value='https://orbisnjus.com/2018/06/'> Juni 2018 </option>
	<option value='https://orbisnjus.com/2018/05/'> Mai 2018 </option>
	<option value='https://orbisnjus.com/2018/04/'> April 2018 </option>
	<option value='https://orbisnjus.com/2018/03/'> März 2018 </option>
	<option value='https://orbisnjus.com/2018/02/'> Februar 2018 </option>
	<option value='https://orbisnjus.com/2018/01/'> Januar 2018 </option>
	<option value='https://orbisnjus.com/2017/12/'> Dezember 2017 </option>
	<option value='https://orbisnjus.com/2017/11/'> November 2017 </option>
	<option value='https://orbisnjus.com/2017/10/'> Oktober 2017 </option>
	<option value='https://orbisnjus.com/2017/09/'> September 2017 </option>
	<option value='https://orbisnjus.com/2017/08/'> August 2017 </option>
	<option value='https://orbisnjus.com/2017/07/'> Juli 2017 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>				</div>
				<div class="footer-widget-column">
									</div>
				<div class="footer-widget-column">
									</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a></a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/" target="new">Wordpress Social Share Plugin </a> powered by Ultimatelysocial</div>             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
            <style type="text/css">#sfsi_floater { margin-top:0px;margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/orbisnjus' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/orbisnjus' target='_blank'><img data-pin-nopin='true' alt='Visit Us' title='Visit Us' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/orbisnjus@orbisnjus" class="twitter-follow-button"  data-show-count="false" data-show-screen-name="false">Follow </a></div><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' target='_blank'><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://orbisnjus.com/2019/08/23/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://orbisnjus.com/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='EMAIL' title='EMAIL' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-right' /></div><script>jQuery(".sfsi_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".norm_row.sfsi_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi").css("min-height", totl_hght+"px");
					}
				});jQuery( document ).ready(function( $ ) { sfsi_float_widget('10')});</script>
<script>
jQuery(document).ready(function(e) {

    jQuery("body").addClass("sfsi_2.37")

});

function sfsi_processfurther(ref) {

    var feed_id = 'MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=';
	var feedtype = 8;

    var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

    var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

    if ((email != "Enter your email") && (filter.test(email))) {
        if (feed_id != "") {

            if (feedtype == "8") {

                var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                ref.action = url;

                ref.target = "popupwindow";

                return true;

            } else {

                return false

            }
        }
    } else {

        alert("Please enter email address");

        jQuery(ref).find('input[name="data[Widget][email]"]').focus();

        return false;

    }

}
</script>

<style type="text/css" aria-selected="true">
.sfsi_subscribe_Popinner {

     width: 100% !important;

    height: auto !important;

    padding: 18px 0px !important;

    background-color: #ffffff !important;

}

.sfsi_subscribe_Popinner form {

    margin: 0 20px !important;

}

.sfsi_subscribe_Popinner h5 {

    font-family: Helvetica,Arial,sans-serif !important;

    font-weight: bold !important;

        color: #000000 !important;

    font-size: 16px !important;

    text-align: center !important;

    margin: 0 0 10px !important;

    padding: 0 !important;

}

.sfsi_subscription_form_field {

    margin: 5px 0 !important;

    width: 100% !important;

    display: inline-flex;

    display: -webkit-inline-flex;

}

.sfsi_subscription_form_field input {

    width: 100% !important;

    padding: 10px 0px !important;

}

.sfsi_subscribe_Popinner input[type=email] {

    font-family: Helvetica,Arial,sans-serif !important;

    font-style: normal !important;

        color: #000000 !important;

    font-size: 14px !important;

    text-align: center !important;

}

.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

    font-family: Helvetica,Arial,sans-serif !important;

    font-style: normal !important;

        color: #000000 !important;

    font-size: 14px !important;

    text-align: center !important;

}

.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
    /* Firefox 18- */

    font-family: Helvetica,Arial,sans-serif !important;

    font-style: normal !important;

        color: #000000 !important;

    font-size: 14px !important;

    text-align: center !important;

}

.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
    /* Firefox 19+ */

    font-family: Helvetica,Arial,sans-serif !important;

    font-style: normal !important;

        color: #000000 !important;

    font-size: 14px !important;

    text-align: center !important;

}

.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

    font-family: Helvetica,Arial,sans-serif !important;

    font-style: normal !important;

        color: #000000 !important;

    font-size: 14px !important;

    text-align: center !important;

}

.sfsi_subscribe_Popinner input[type=submit] {

    font-family: Helvetica,Arial,sans-serif !important;

    font-weight: bold !important;

        color: #000000 !important;

    font-size: 16px !important;

    text-align: center !important;

    background-color: #dedede !important;

}
</style>

<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orbisnjus.com\/2019\/08\/23\/in-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek\/":41875};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/orbisnjus.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php","nonce":"3081230eca","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/orbisnjus.com\/wp-login.php?redirect_to=https%3A%2F%2Forbisnjus.com%2F2019%2F08%2F23%2Fin-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201934#ver=201934&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=41875&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1d350a286eb85bc5f43dcc8caccf7548e777055c#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F08%2F23%2Fin-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=41875&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=7.6&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1d350a286eb85bc5f43dcc8caccf7548e777055c#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F08%2F23%2Fin-video-syrische-armee-umstellt-tuerkischen-beobachtungsposten-in-morek%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'130910161',post:'41875',tz:'2',srv:'orbisnjus.com'} ]);
	_stq.push([ 'clickTrackerInit', '130910161', '41875' ]);
</script>
</body>
</html>