<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>orbisnjusNun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://orbisnjus.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://orbisnjus.com/wp-content/themes/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
		<style type="text/css">
		</style>
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://orbisnjus.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arimo",sans-serif}.wf-active input, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active #mainnav-menu a{font-family:"Arimo",sans-serif}.wf-active .comment-author .fn{font-family:"Arimo",sans-serif}.wf-active #logo .site-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:700}.wf-active .widgettitle{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .post-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:700}.wf-active .post-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-weight:700;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:700;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:700}.wf-active .widget-category-posts .more-posts .post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Feed" href="https://orbisnjus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Kommentar-Feed" href="https://orbisnjus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video) Kommentar-Feed" href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orbisnjus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.8' type='text/css' media='' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-stylesheet-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/style.css?ver=20140326' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-genericons-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/css/genericons/genericons.css?ver=20150106' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.8'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.8'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/themes/dynamic-news/js/navigation.js?ver=20141022'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://orbisnjus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orbisnjus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orbisnjus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OPCW-Skandal zieht immer weitere Kreise. USA üben Druck auf chemischen Wachhund und Medien aus, um Douma-Märchen vital zu halten' href='https://orbisnjus.com/2019/12/11/opcw-skandal-zieht-immer-weitere-kreise-usa-ueben-druck-auf-chemischen-wachhund-und-medien-aus-um-douma-maerchen-vital-zu-halten/' />

<link rel="canonical" href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" />
<link rel='shortlink' href='https://wp.me/p8RhId-bq3' />
<link rel="alternate" type="application/json+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2019%2F12%2F12%2Fnun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2019%2F12%2F12%2Fnun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=" content="MvWr4yaqM0A3jhbfuAB6"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://orbisnjus.com/wp-content/uploads/2019/12/66767.png" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="839" data-id="sfsi" /><meta property="og:image:height" content="436" data-id="sfsi" /><meta property="og:url" content="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" data-id="sfsi" /><meta property="og:description" content="
Das Polit und Medienbüro der syrischen Präsidentschaft, hat das Rai-News-24 Interview wie angekündigt am Montag ausgestrahlt. Nachdem der italienische Nachrichtensender Anzeichen machte sich selbst zu zensieren, und mehrere Ausstrahlungstermine verschoben hatte. Unten finden sie eine Übersetzung der brisantesten Passagen, die mutmaßlich den Sender dazu bewegt haben das Interview zu canceln.




https://youtu.be/0lpElBn7rts








Wenn Europa Syrien betrachtet abgesehen von der Berücksichtigung des Landes, gibt es zwei brennende Angelegenheiten. Die erste sind Flüchtlinge. Und die andere ist das Jihadis oder ausländische Kämpfer, nach Europa zurückkehren. Was halten sie von diesen europäischen Besorgnissen?



Wir sollten mit einer simplen Frage beginnen. Wer hat dieses Problem geschaffen, und warum haben wir Flüchtlinge in Europa? Eine einfache Frage. Aufgrund von Terrorismus, der von Europa unterstützt wurde. Natürlich auch von den USA, der Türkei und anderen. Doch Europa war der Hauptspieler der in Syrien Chaos schürte. Also was man sät, das wird man ernten. 



Weshalb sagen sie es war der Hauptspieler?



Zumal die EU von Beginn an die Terroristen in Syrien unterstützt hat. Sie haben die syrische Regierung beschuldigt, und einige Regime, wie das französische Regime, haben Kriegsausrüstung geschickt. Einer ihrer Amtsträger, ich glaube der Außenminister Laurent Fabius war es, hat offenkundig verlauten lassen das sie Kriegsausrüstung geschickt haben. Sie haben dieses Chaos geschaffen. Deshalb empfanden viele Menschen es als zu schwer in Syrien zu bleiben. Millionen von Menschen konnten hier nicht länger leben, und sie mussten Syrien hinter sich lassen. 



Die Rai-News-24 Reporterin ging desweiteren auf einen Brief von Papst Franziskus ein, um die humanitäre Komponente abermals ins Spiel zu bringen. Woraufhin Assad schlagfertig konterte, und erneut darauf hinwies das die Ursachenforschung von erheblicher Bedeutung ist.



Im Juni hat ihnen Papst Franziskus einen Brief geschrieben, indem er sie darum bittet aufmerksam zu sein und die Bevölkerung zu respektieren. Insbesondere in Idlib, wo die Situation ziemlich angespannt ist, zumal dort Gefechte stattfinden. Ebenso was die Behandlung von Insassen in Gefängnissen anbelangt. Haben sie ihm geantwortet? Und was haben sie ihm geantwortet? 



In dem Brief von dem Papst ging es darum, dass er besorgt sei über die Zivilisten in Syrien. Ich hatte den Eindruck, dass sie im Vatikan womöglich kein gesamtheitliches Bild von der Lage haben. Und dies ist nicht anders zu erwarten, zumal das Mainstream-Narrativ im Westen davon handelt, dass diese schlechte Regierung die guten Leute tötet. Und wie sie in denselben Medien hören und sehen, tötet jede Kugel und jede Bombe der syrischen Armee ausschließlich Zivilisten, und trifft nur Krankenhäuser. Sie töten keine Terroristen. Als ob man die Zivilisten selektieren würde. Was nicht korrekt ist. Also habe ich mit einem Brief geantwortet, womit ich dem Papst Syriens Realität schilderte, zumal wir diejenigen sind die am meisten besorgt sind hinsichtlich der Leben von Zivilisten. Denn man kann kein Gebiet befreien, wenn die Leute gegen einen sind. Sie können nicht von Befreiung sprechen, während die Zivilisten oder die Gesellschaft gegen sie sind. Der wesentlichste Teil einer militärischen Befreiung von einem Gebiet, ist die Unterstützung durch die Öffentlichkeit. In diesem Gebiet oder in der Region. Und dies war in den vergangenen neun Jahren deutlich zu erkennen. Also dies ist gegen unsere Interessen. 



Hat sie der Aufruf dennoch zum nachdenken bewegt, hinsichtlich der Wichtigkeit Zivilisten und Bürger ihres Landes zu beschützen?



Nein dies beschäftigt uns jeden Tag. Nicht nur als Moral, Prinzip oder Werte, sondern als Interesse. Wie ich bereits erwähnte, ohne öffentliche Unterstützung können sie nichts erreichen. Sie können mitnichten voranschreiten. Politisch, militärisch und wirtschaftlich gesehen. In jedem Aspekt. Ohne die Unterstützung der Öffentlichkeit, hätten wir diesen Krieg nicht neun Jahre lang durchstehen können. Und sie können keine öffentliche Unterstützung erwarten, während sie Zivilisten töten. Dies ist eine Gleichung. Eine selbstevidente Gleichung. Niemand kann sie widerlegen. Deswegen sage ich unabhängig von diesem Brief, das dies unsere eigene Besorgnis ist. Und nochmals der Vatikan ist ein Staat. Und wir sind der Auffassung ,die Rolle von jedem Staat der sich um diese Zivilisten sorgt, ist sich dem Hauptgrund zuzuwenden. Der Hauptgrund. Die westliche Rolle in der Unterstützung der Terroristen; die Sanktionen gegen das syrische Volk, welche die Situation drastisch verschlimmert haben. Und dies ist ein weiterer Grund dafür, weshalb sie nun die Flüchtlinge in Europa haben. Wie kann man keine Flüchtlinge wollen, und gleichzeitig die Situation oder die Atmosphäre kreieren, die diesen mitteilt Syrien zu verlassen und sich anderswo hinzubegeben. Und natürlich zieht es sie nach Europa. Also dieser Staat oder besser gesagt alle Staaten, sollten sich den Gründen stellen. Und wir hoffen der Vatikan kann in Europa und innerhalb der Welt diese Rolle spielen, um viele Staaten davon überzeugen das sie damit aufhören sollen sich in syrische Angelegenheiten einzumischen. Und stoppen sollen das Völkerrecht zu brechen. Was wir ausschließlich benötigen, sind Leute die sich an das Völkerrecht halten. Die Zivilisten werden in Sicherheit sein. Die Ordnung wird zurückkehren. Alles wird gut sein. 



Wie in jedem Assad-Interview durfte die chemische Komponente natürlich nicht fehlen. Monica Maggioni brachte zumindest marginalisierend zur Sprache, dass es bei der OPCW an diesen Tagen etwas holprig zugeht. Sprich Diskrepanzen bestünden die die Befunde im Abschlussbericht zu dem mutmaßlichen Giftgasangriff in Douma, in ein neues Licht rücken.



Herr Präsident sie sind mehrere male bezichtigt worden, chemische Waffen eingesetzt zu haben. Und dies war das Instrument vieler Entscheidungen. Die Schlüsselpunkte und roten Linien für viele Entscheidungen. Vor ungefähr einem Jahr fand das Douma-Ereignis statt. Das als eine weitere rote Linie angesehen wurde, nachdem dort Bombardierungen stattfanden die weitaus schlimmer hätten ausfallen können, doch es hörte auf. An diesen Tagen kommt durch Wiki-Leaks heraus, das in dem Bericht womöglich etwas falsch dargestellt wurde. Also niemand ist bislang in der Lage mitzuteilen was wirklich passiert ist, doch in der Berichterstattung über das Geschehen könnte etwas falsch gelaufen sein.



Seit Anbeginn dieses Narrativs betreffend chemischer Waffen, haben wir gesagt das wir diese nicht einsetzen. In unserer Lage ist es unmöglich sie zu verwenden. Aus vielen Gründen. Sagen wir logistische Gründe.



Geben sie mir einen!



Ein ganz einfacher Grund. Wenn sie vorrücken, weshalb sollten sie Chemiewaffen einsetzen? Wir sind am vorrücken, warum sollten wir davon Gebrauch machen? Wir befinden uns in einer hervorragenden Lage, also warum sollten wir sie verwenden? Insbesondere 2018. Dies ist einer der Gründe. Zweitens, ein sehr konkreter Beweis der jenes Narrativ widerlegt. Sollten sie Chemiewaffen zum Einsatz bringen. Dies ist eine Massenvernichtungswaffe, wir sprechen hier von tausenden Todesopfern zumindest hunderte. Dies hat sich jedoch niemals zugetragen. Es gibt nur diese Videos von inszenierten chemischen Attacken. Der Report den sie soeben erwähnt haben, die kürzlich erfolgten Leaks, besagen das es eine Diskrepanz gab zwischen dem was wir in dem Video zu sehen bekamen, und was sie als Experten wahrgenommen haben. Der Chloranteil von dem sie sprachen. Zunächst einmal Chlor ist kein Material für Massenvernichtungswaffen.  Zweitens. Die Menge die sie gefunden haben, könnten sie in ihrem Haus haben, zumal es in vielen Haushaltsartikeln vorkommt die man beispielsweise zur Reinigung benutzt. Die exakt selbe Menge. Dies ist was die OPCW-Organisation getan hat. Sie hat den Bericht verfälscht und getürkt, nur weil die Amerikaner es so wollten. Glücklicherweise beweist dieser Report, dass alles was wir die vergangenen Jahre seit 2013 gesagt haben korrekt war. Wir hatten recht, sie lagen falsch. Dies ist ein Beweis, ein konkreter Beweis in Bezug auf diese Angelegenheit. Also nochmals, die OPCW ist voreingenommen, politisiert und amoralisch. Und diese Organisationen sollten eigentlich parallel mit den Vereinten Nationen zusammenarbeiten um weltweit mehr Stabilität zu schaffen. Stattdessen wurden sie als amerikanische und westliche Arme benutzt, um weiteres Chaos zu schaffen.   



Verf.R.R.
" data-id="sfsi" /><meta property="og:title" content="Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)" data-id="sfsi" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>		<script type="text/javascript">
			//<![CDATA[
				jQuery(document).ready(function($) {

					$.fn.tabbedWidget = function( options ) {

						var instance = '#' + options.instance;

						$(instance + ' .widget-tabnavi li a:first').addClass('current-tab'); //add active class to the first li
						$(instance + ' .tabdiv').hide(); //hide all content classes.
						$(instance + ' .tabdiv:first').show(); //show only first div content

						$(instance + ' .widget-tabnavi li a').click(function(){ //add the click function
							$(instance + ' .widget-tabnavi li a').removeClass('current-tab'); //remove current-tab class from previous li
							$(this).addClass('current-tab'); //add current-tab class to the active li.
							$(instance + ' .tabdiv').hide(); //hide all content classes
							var activeTab = $(this).attr('href'); //find the href attribute of the active tab
							$(activeTab).fadeIn('fast'); //fade in the content of active tab
							return false;
						});
					};
				});
			//]]>
		</script>
<meta name="description" content="Das Polit und Medienbüro der syrischen Präsidentschaft, hat das Rai-News-24 Interview wie angekündigt am Montag ausgestrahlt. Nachdem der italienische Nachrichtensender Anzeichen machte sich selbst zu zensieren, und mehrere Ausstrahlungstermine verschoben hatte. Unten finden sie eine Übersetzung der brisantesten Passagen, die mutmaßlich den Sender dazu bewegt haben das Interview zu canceln. https://youtu.be/0lpElBn7rts Wenn Europa Syrien betrachtet&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #050000; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="orbisnjusNun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)" />
<meta property="og:url" content="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" />
<meta property="og:description" content="Das Polit und Medienbüro der syrischen Präsidentschaft, hat das Rai-News-24 Interview wie angekündigt am Montag ausgestrahlt. Nachdem der italienische Nachrichtensender Anzeichen machte sich selbst…" />
<meta property="article:published_time" content="2019-12-12T01:33:02+00:00" />
<meta property="article:modified_time" content="2019-12-12T04:51:46+00:00" />
<meta property="og:site_name" content="orbisnjus" />
<meta property="og:image" content="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?fit=839%2C436&amp;ssl=1" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="436" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)" />
<meta name="twitter:image" content="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?fit=839%2C436&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.widget-tabnav li a,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,.more-link span,.read-more,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,#social-icons-menu li a:before,.widget-tabnav li a:link,.widget-tabnav li a:visited,.more-link:link,.more-link:visited{color:#0c0c0c}#navi-wrap,#mainnav-menu a:link,#mainnav-menu a:visited,.widgettitle,.postinfo .meta-category a,#social-icons-menu li a:hover,#footer-widgets .widgettitle,#footer-widgets .widget ul,#footer-widgets .widget div,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a:before,#frontpage-slider .zeeslide .slide-title a:link,#frontpage-slider .zeeslide .slide-title a:visited,#footer a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active,#frontpage-slider .zeeslide .slide-more-link,#frontpage-slider .zeeslide .slide-more-link:link,#frontpage-slider .zeeslide .slide-more-link:visited{color:#fff}#footer-widgets .widget a:link,#footer-widgets .widget a:visited,#frontpage-slider .zeeslide .slide-title a:hover,#frontpage-slider .zeeslide .slide-title a:active{color:#ccc}.postmeta,#footer-widgets .widget-tabnav li a{color:#a3a3a3}code,pre,.comment-author .comment-meta{color:#a3a3a3}#frontpage-slider .zeeslide .slide-title{border-color:#ddd}#footer a{color:#a3a3a3}body{background:#050000}a,a:link,a:visited,#logo .site-title,.widget a:link,.widget a:visited,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:visited,#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:active,.post-title a:hover,.post-title a:active,.infinite-scroll #infinite-handle span,#image-nav .nav-previous a,#image-nav .nav-next a{color:#d81c1c}input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,.frontpage-slider-controls .zeeflex-control-paging li a.zeeflex-active{background:#e84747}.widget-tabnav li a,.more-link span,.read-more,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,.more-link{background-color:#e84747}.archive-title span{color:#eb8888}#frontpage-slider .zeeslide .slide-entry{border-top-color:#e84747}#logo a:hover .site-title,#logo .site-description,#mainnav-menu ul a,.search-form .search-field,.search-form .search-submit:hover .genericon-search,#wp-calendar tbody #today,.page-title,.post-title,.post-title a:link,.post-title a:visited,.postmeta,.postinfo .meta-category,.archive-title,.post-pagination,.infinite-scroll #infinite-handle span:hover,#image-nav,#comments .comments-title,#respond #reply-title{color:#333}#navi-wrap,.widgettitle,.postinfo .meta-category a,.comment-author .fn,#footer-widgets-bg,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a,#social-icons-menu li a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active{background:#333}.page-title,.post-title,#comments .comments-title,#respond #reply-title{border-bottom-color:#333}#footer-widgets .widget-tabnav li a{color:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:rgba(51,51,51,.1)}#footer-widgets .widgettitle{background:#545454}#footer-widgets .widget{background:#3f3f3f}#header-content #header-text{color:#6d6d6d}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'dynamic-news', amp: false, siteid: 130910161, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5df2138ce861a">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5df2138ce861a',  {
						collapseEmpty: 'before',
						sectionId: '1309101612',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-43899 single-format-standard custom-background custom-colors">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://orbisnjus.com/" title="orbisnjus" rel="home">
								<img class="logo-image" src="https://orbisnjus.com/wp-content/uploads/2017/09/best-logo-22222.png" alt="Logo" /></a>
							</a>

							<h2 class="site-description">Contra-Mainstream-Blog</h2>
			
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
					</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menü</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164"><a href="https://orbisnjus.com/category/video/">VIDEO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a></li>
<li id="menu-item-39515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39515"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41423"><a href="https://orbisnjus.com/category/impressum/">Impressum</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-43899" class="post-43899 post type-post status-publish format-standard has-post-thumbnail hentry category-mittlerer-osten category-video">

		<h2 class="post-title">Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)</h2>

		<div class="postmeta">
		<span class="meta-date">
		Veröffentlicht am <a href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" title="2:33" rel="bookmark"><time datetime="2019-12-12T02:33:02+01:00">12. Dezember 2019</time></a>		</span>

		<span class="meta-author sep">
		von <a href="https://orbisnjus.com/author/globaleye1984/" title="Zeige alle Beiträge von globaleye1984" rel="author">globaleye1984</a>		</span>

			<span class="meta-comments sep">
			<a href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/#respond">Hinterlasse einen Kommentar</a>		</span>
		</div>

		<img width="839" height="280" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?resize=839%2C280&amp;ssl=1" class="attachment-featured_image size-featured_image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43917" data-permalink="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/attachment/66767/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?fit=839%2C436&amp;ssl=1" data-orig-size="839,436" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="66767" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?fit=839%2C436&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?resize=839%2C280&amp;ssl=1 839w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?resize=420%2C140&amp;ssl=1 420w" data-lazy-sizes="(max-width: 839px) 100vw, 839px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?resize=839%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
		<div class="entry clearfix">
			
<p>Das Polit und Medienbüro der syrischen Präsidentschaft, hat das Rai-News-24 Interview wie angekündigt am Montag ausgestrahlt. Nachdem der italienische Nachrichtensender Anzeichen machte sich selbst zu zensieren, und mehrere Ausstrahlungstermine verschoben hatte. Unten finden sie eine Übersetzung der brisantesten Passagen, die mutmaßlich den Sender dazu bewegt haben das Interview zu canceln.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='860' height='484' src='https://www.youtube.com/embed/0lpElBn7rts?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p></p>



<p><strong>Wenn Europa Syrien betrachtet abgesehen von der Berücksichtigung des Landes, gibt es zwei brennende Angelegenheiten. Die erste sind Flüchtlinge. Und die andere ist das Jihadis oder ausländische Kämpfer, nach Europa zurückkehren. Was halten sie von diesen europäischen Besorgnissen?</strong></p>



<p><em>Wir sollten mit einer simplen Frage beginnen. Wer hat dieses Problem geschaffen, und warum haben wir Flüchtlinge in Europa? Eine einfache Frage. Aufgrund von Terrorismus, der von Europa unterstützt wurde. Natürlich auch von den USA, der Türkei und anderen. Doch Europa war der Hauptspieler der in Syrien Chaos schürte. Also was man sät, das wird man ernten. </em></p>



<p><strong>Weshalb sagen sie es war der Hauptspieler?</strong></p>



<p><em>Zumal die EU von Beginn an die Terroristen in Syrien unterstützt hat. Sie haben die syrische Regierung beschuldigt, und einige Regime, wie das französische Regime, haben Kriegsausrüstung geschickt. Einer ihrer Amtsträger, ich glaube der Außenminister Laurent Fabius war es, hat offenkundig verlauten lassen das sie Kriegsausrüstung geschickt haben. Sie haben dieses Chaos geschaffen. Deshalb empfanden viele Menschen es als zu schwer in Syrien zu bleiben. Millionen von Menschen konnten hier nicht länger leben, und sie mussten Syrien hinter sich lassen. </em></p>



<p>Die Rai-News-24 Reporterin ging desweiteren auf einen Brief von Papst Franziskus ein, um die humanitäre Komponente abermals ins Spiel zu bringen. Woraufhin Assad schlagfertig konterte, und erneut darauf hinwies das die Ursachenforschung von erheblicher Bedeutung ist.</p>



<p><strong>Im Juni hat ihnen Papst Franziskus einen Brief geschrieben, indem er sie darum bittet aufmerksam zu sein und die Bevölkerung zu respektieren. Insbesondere in Idlib, wo die Situation ziemlich angespannt ist, zumal dort Gefechte stattfinden. Ebenso was die Behandlung von Insassen in Gefängnissen anbelangt. Haben sie ihm geantwortet? Und was haben sie ihm geantwortet? </strong></p>



<p><em>In dem Brief von dem Papst ging es darum, dass er besorgt sei über die Zivilisten in Syrien. Ich hatte den Eindruck, dass sie im Vatikan womöglich kein gesamtheitliches Bild von der Lage haben. Und dies ist nicht anders zu erwarten, zumal das Mainstream-Narrativ im Westen davon handelt, dass diese schlechte Regierung die guten Leute tötet. Und wie sie in denselben Medien hören und sehen, tötet jede Kugel und jede Bombe der syrischen Armee ausschließlich Zivilisten, und trifft nur Krankenhäuser. Sie töten keine Terroristen. Als ob man die Zivilisten selektieren würde. Was nicht korrekt ist. Also habe ich mit einem Brief geantwortet, womit ich dem Papst Syriens Realität schilderte, zumal wir diejenigen sind die am meisten besorgt sind hinsichtlich der Leben von Zivilisten. Denn man kann kein Gebiet befreien, wenn die Leute gegen einen sind. Sie können nicht von Befreiung sprechen, während die Zivilisten oder die Gesellschaft gegen sie sind. Der wesentlichste Teil einer militärischen Befreiung von einem Gebiet, ist die Unterstützung durch die Öffentlichkeit. In diesem Gebiet oder in der Region. Und dies war in den vergangenen neun Jahren deutlich zu erkennen. Also dies ist gegen unsere Interessen. </em></p>



<p><strong>Hat sie der Aufruf dennoch zum nachdenken bewegt, hinsichtlich der Wichtigkeit Zivilisten und Bürger ihres Landes zu beschützen?</strong></p>



<p><em>Nein dies beschäftigt uns jeden Tag. Nicht nur als Moral, Prinzip oder Werte, sondern als Interesse. Wie ich bereits erwähnte, ohne öffentliche Unterstützung können sie nichts erreichen. Sie können mitnichten voranschreiten. Politisch, militärisch und wirtschaftlich gesehen. In jedem Aspekt. Ohne die Unterstützung der Öffentlichkeit, hätten wir diesen Krieg nicht neun Jahre lang durchstehen können. Und sie können keine öffentliche Unterstützung erwarten, während sie Zivilisten töten. Dies ist eine Gleichung. Eine selbstevidente Gleichung. Niemand kann sie widerlegen. Deswegen sage ich unabhängig von diesem Brief, das dies unsere eigene Besorgnis ist. Und nochmals der Vatikan ist ein Staat. Und wir sind der Auffassung ,die Rolle von jedem Staat der sich um diese Zivilisten sorgt, ist sich dem Hauptgrund zuzuwenden. Der Hauptgrund. Die westliche Rolle in der Unterstützung der Terroristen; die Sanktionen gegen das syrische Volk, welche die Situation drastisch verschlimmert haben. Und dies ist ein weiterer Grund dafür, weshalb sie nun die Flüchtlinge in Europa haben. Wie kann man keine Flüchtlinge wollen, und gleichzeitig die Situation oder die Atmosphäre kreieren, die diesen mitteilt Syrien zu verlassen und sich anderswo hinzubegeben. Und natürlich zieht es sie nach Europa. Also dieser Staat oder besser gesagt alle Staaten, sollten sich den Gründen stellen. Und wir hoffen der Vatikan kann in Europa und innerhalb der Welt diese Rolle spielen, um viele Staaten davon überzeugen das sie damit aufhören sollen sich in syrische Angelegenheiten einzumischen. Und stoppen sollen das Völkerrecht zu brechen. Was wir ausschließlich benötigen, sind Leute die sich an das Völkerrecht halten. Die Zivilisten werden in Sicherheit sein. Die Ordnung wird zurückkehren. Alles wird gut sein. </em></p>



<p>Wie in jedem Assad-Interview durfte die chemische Komponente natürlich nicht fehlen. Monica Maggioni brachte zumindest marginalisierend zur Sprache, dass es bei der OPCW an diesen Tagen etwas holprig zugeht. Sprich Diskrepanzen bestünden die die Befunde im Abschlussbericht zu dem mutmaßlichen Giftgasangriff in Douma, in ein neues Licht rücken.</p>



<p><strong>Herr Präsident sie sind mehrere male bezichtigt worden, chemische Waffen eingesetzt zu haben. Und dies war das Instrument vieler Entscheidungen. Die Schlüsselpunkte und roten Linien für viele Entscheidungen. Vor ungefähr einem Jahr fand das Douma-Ereignis statt. Das als eine weitere rote Linie angesehen wurde, nachdem dort Bombardierungen stattfanden die weitaus schlimmer hätten ausfallen können, doch es hörte auf. An diesen Tagen kommt durch Wiki-Leaks heraus, das in dem Bericht womöglich etwas falsch dargestellt wurde. Also niemand ist bislang in der Lage mitzuteilen was wirklich passiert ist, doch in der Berichterstattung über das Geschehen könnte etwas falsch gelaufen sein.</strong></p>



<p><em>Seit Anbeginn dieses Narrativs betreffend chemischer Waffen, haben wir gesagt das wir diese nicht einsetzen. In unserer Lage ist es unmöglich sie zu verwenden. Aus vielen Gründen. Sagen wir logistische Gründe.</em></p>



<p><strong>Geben sie mir einen!</strong></p>



<p><em>Ein ganz einfacher Grund. Wenn sie vorrücken, weshalb sollten sie Chemiewaffen einsetzen? Wir sind am vorrücken, warum sollten wir davon Gebrauch machen? Wir befinden uns in einer hervorragenden Lage, also warum sollten wir sie verwenden? Insbesondere 2018. Dies ist einer der Gründe. Zweitens, ein sehr konkreter Beweis der jenes Narrativ widerlegt. Sollten sie Chemiewaffen zum Einsatz bringen. Dies ist eine Massenvernichtungswaffe, wir sprechen hier von tausenden Todesopfern zumindest hunderte. Dies hat sich jedoch niemals zugetragen. Es gibt nur diese Videos von inszenierten chemischen Attacken. Der Report den sie soeben erwähnt haben, die kürzlich erfolgten Leaks, besagen das es eine Diskrepanz gab zwischen dem was wir in dem Video zu sehen bekamen, und was sie als Experten wahrgenommen haben. Der Chloranteil von dem sie sprachen. Zunächst einmal Chlor ist kein Material für Massenvernichtungswaffen.  Zweitens. Die Menge die sie gefunden haben, könnten sie in ihrem Haus haben, zumal es in vielen Haushaltsartikeln vorkommt die man beispielsweise zur Reinigung benutzt. Die exakt selbe Menge. Dies ist was die OPCW-Organisation getan hat. Sie hat den Bericht verfälscht und getürkt, nur weil die Amerikaner es so wollten. Glücklicherweise beweist dieser Report, dass alles was wir die vergangenen Jahre seit 2013 gesagt haben korrekt war. Wir hatten recht, sie lagen falsch. Dies ist ein Beweis, ein konkreter Beweis in Bezug auf diese Angelegenheit. Also nochmals, die OPCW ist voreingenommen, politisiert und amoralisch. Und diese Organisationen sollten eigentlich parallel mit den Vereinten Nationen zusammenarbeiten um weltweit mehr Stabilität zu schaffen. Stattdessen wurden sie als amerikanische und westliche Arme benutzt, um weiteres Chaos zu schaffen.&#8221;   </em></p>



<p>Verf.R.R.</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;vertical-align: middle;float:left;width:64px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==" target="_blank"><img src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" /></noscript></a></div><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" data-text="Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)" ></a></div><div class='sf_pinit' style='text-align:left;vertical-align: middle;float:left;line-height: 20px;width:47px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="none"></a></div></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5df2138ceb4d1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5df2138ceb4d1',  {
						collapseEmpty: 'before',
						sectionId: '1309101611',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5df2138ceb4dd">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5df2138ceb4dd',  {
						collapseEmpty: 'before',
						sectionId: '1309101614',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43899" class="share-twitter sd-button share-icon" href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43899" class="share-facebook sd-button share-icon" href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-130910161-43899-5df2138cec059' data-src='https://widgets.wp.com/likes/#blog_id=130910161&amp;post_id=43899&amp;origin=orbisnjus.com&amp;obj_id=130910161-43899-5df2138cec059' data-name='like-post-frame-130910161-43899-5df2138cec059'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/"
    dc:identifier="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/"
    dc:title="Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)"
    trackback:ping="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://orbisnjus.com/category/mittlerer-osten/" rel="category tag">NEWS</a></li>
	<li><a href="https://orbisnjus.com/category/video/" rel="category tag">VIDEO</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&#038;postid=43899&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4812a365623bba64b7b4691b08619090f6f2f9e2#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F12%2F12%2Fnun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-8" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://orbisnjus.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widgettitle">TRENDING AUF ORBISNJUS</h3><ul>				<li>
					<a href="https://orbisnjus.com/2019/12/11/opcw-skandal-zieht-immer-weitere-kreise-usa-ueben-druck-auf-chemischen-wachhund-und-medien-aus-um-douma-maerchen-vital-zu-halten/" class="bump-view" data-bump-view="tp">OPCW-Skandal zieht immer weitere Kreise. USA üben Druck auf chemischen Wachhund und Medien aus, um Douma-Märchen vital zu halten</a>					</li>
								<li>
					<a href="https://orbisnjus.com/" class="bump-view" data-bump-view="tp">Orbisnjus</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" class="bump-view" data-bump-view="tp" aria-current="page">Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2019/12/08/rai-news-24-springt-mit-assad-in-medialen-ring-und-macht-rueckzieher-selbstzensur/" class="bump-view" data-bump-view="tp">Rai-News-24 springt mit Assad in medialen Ring, und macht Rückzieher. Selbstzensur?</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2019/12/05/nato-uneinig-darueber-welche-terroristen-unterstuetzt-und-welche-bekaempft-werden-sollen-op-ed/" class="bump-view" data-bump-view="tp">NATO uneinig darüber welche Terroristen unterstützt, und welche bekämpft werden sollen (OP-ED)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2019/12/04/in-video-bombenhagel-auf-die-al-qaida-in-idlib/" class="bump-view" data-bump-view="tp">In Video: Bombenhagel auf die Al-Qaida in Idlib</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2019/12/03/idlib-tuerkische-kraefte-und-al-qaida-demonstrieren-eingkeit-business-as-usual/" class="bump-view" data-bump-view="tp">Idlib- Türkische Kräfte und Al-Qaida demonstrieren Einigkeit. Business as usual</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2019/12/08/eu-und-usa-ziehen-nun-offiziell-an-einem-strang-um-atomvertrag-mit-iran-aufzukuendigen/" class="bump-view" data-bump-view="tp">EU und USA ziehen nun offiziell an einem Strang, um Atomvertrag mit Iran aufzulösen.</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2019/07/17/paedophiler-milliardaer-jeffrey-epstein-mossad-agent-bericht/" class="bump-view" data-bump-view="tp">Pädophiler Milliardär  Jeffrey Epstein Mossad-Agent?- Bericht</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2019/11/27/unruhen-im-iran-von-auslaendischen-geheimdiensten-instigiert-berichte/" class="bump-view" data-bump-view="tp">Unruhen im Iran von ausländischen Geheimdiensten instigiert- Berichte</a>					</li>
				</ul></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widgettitle">TOP STORIES</h3>		<ul>
											<li>
					<a href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" aria-current="page">Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/12/11/opcw-skandal-zieht-immer-weitere-kreise-usa-ueben-druck-auf-chemischen-wachhund-und-medien-aus-um-douma-maerchen-vital-zu-halten/">OPCW-Skandal zieht immer weitere Kreise. USA üben Druck auf chemischen Wachhund und Medien aus, um Douma-Märchen vital zu halten</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/12/08/rai-news-24-springt-mit-assad-in-medialen-ring-und-macht-rueckzieher-selbstzensur/">Rai-News-24 springt mit Assad in medialen Ring, und macht Rückzieher. Selbstzensur?</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/12/08/eu-und-usa-ziehen-nun-offiziell-an-einem-strang-um-atomvertrag-mit-iran-aufzukuendigen/">EU und USA ziehen nun offiziell an einem Strang, um Atomvertrag mit Iran aufzulösen.</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/12/05/nato-uneinig-darueber-welche-terroristen-unterstuetzt-und-welche-bekaempft-werden-sollen-op-ed/">NATO uneinig darüber welche Terroristen unterstützt, und welche bekämpft werden sollen (OP-ED)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/12/04/video-tuerkisch-gestuetzte-jihadis-fuehlen-sich-nicht-wohl-in-tel-abyad-wollen-zurueck-nach-idlib/">Video: Türkisch gestützte Jihadis fühlen sich nicht wohl in Tel-Abyad wollen zurück nach Idlib</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/12/04/in-video-bombenhagel-auf-die-al-qaida-in-idlib/">In Video: Bombenhagel auf die Al-Qaida in Idlib</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/12/03/idlib-tuerkische-kraefte-und-al-qaida-demonstrieren-eingkeit-business-as-usual/">Idlib- Türkische Kräfte und Al-Qaida demonstrieren Einigkeit. Business as usual</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/11/30/opcw-r-i-p-op-ed/">OPCW- R.I.P. (OP-ED)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/11/28/ankara-und-rojava-betreiben-schwarzhandel-mit-syrischem-oel-bericht/">Ankara und Rojava betreiben Schwarzhandel mit syrischem Öl- Bericht</a>
									</li>
					</ul>
		</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-200750"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a>
</li>
	<li class="cat-item cat-item-50518549"><a href="https://orbisnjus.com/category/impressum/" title="xxxxxxxxxx">Impressum</a>
</li>
	<li class="cat-item cat-item-50518546"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a>
</li>
	<li class="cat-item cat-item-555105"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://orbisnjus.com/category/video/">VIDEO</a>
</li>
		</ul>
			</aside><aside id="dynamicnews_tabbed-3" class="widget dynamicnews_tabbed"><h3 class="widgettitle">                                     AKTUEll</h3><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('body').tabbedWidget({'instance'  :  'dynamicnews_tabbed-3'});
					});
				//]]>
				</script>		<div class="widget-tabbed">
			<div class="widget-tabnavi">
				<ul class="widget-tabnav">
				<li><a href="#dynamicnews_tabbed-3-tabbed-1">Tab 1</a></li>																</ul>
			</div>


			<div id="dynamicnews_tabbed-3-tabbed-1" class="tabdiv"><ul><li class="widget-thumb"><a href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" title="Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43917" data-permalink="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/attachment/66767/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?fit=839%2C436&amp;ssl=1" data-orig-size="839,436" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="66767" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?fit=839%2C436&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/66767.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video/" title="Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)">Nun ist gewiss weshalb RAI-News 24 das Assad-Interview cancelte (Video)</a><div class="widget-postmeta"><span class="widget-date">12. Dezember 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/12/11/opcw-skandal-zieht-immer-weitere-kreise-usa-ueben-druck-auf-chemischen-wachhund-und-medien-aus-um-douma-maerchen-vital-zu-halten/" title="OPCW-Skandal zieht immer weitere Kreise. USA üben Druck auf chemischen Wachhund und Medien aus, um Douma-Märchen vital zu halten"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43883" data-permalink="https://orbisnjus.com/2019/12/11/opcw-skandal-zieht-immer-weitere-kreise-usa-ueben-druck-auf-chemischen-wachhund-und-medien-aus-um-douma-maerchen-vital-zu-halten/5-2/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?fit=737%2C406&amp;ssl=1" data-orig-size="737,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?fit=737%2C406&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/5.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/12/11/opcw-skandal-zieht-immer-weitere-kreise-usa-ueben-druck-auf-chemischen-wachhund-und-medien-aus-um-douma-maerchen-vital-zu-halten/" title="OPCW-Skandal zieht immer weitere Kreise. USA üben Druck auf chemischen Wachhund und Medien aus, um Douma-Märchen vital zu halten">OPCW-Skandal zieht immer weitere Kreise. USA üben Druck auf chemischen Wachhund und Medien aus, um Douma-Märchen vital zu halten</a><div class="widget-postmeta"><span class="widget-date">11. Dezember 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/12/08/rai-news-24-springt-mit-assad-in-medialen-ring-und-macht-rueckzieher-selbstzensur/" title="Rai-News-24 springt mit Assad in medialen Ring, und macht Rückzieher. Selbstzensur?"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43854" data-permalink="https://orbisnjus.com/2019/12/08/rai-news-24-springt-mit-assad-in-medialen-ring-und-macht-rueckzieher-selbstzensur/34-4/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?fit=492%2C369&amp;ssl=1" data-orig-size="492,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="34" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?fit=492%2C369&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/34.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/12/08/rai-news-24-springt-mit-assad-in-medialen-ring-und-macht-rueckzieher-selbstzensur/" title="Rai-News-24 springt mit Assad in medialen Ring, und macht Rückzieher. Selbstzensur?">Rai-News-24 springt mit Assad in medialen Ring, und macht Rückzieher. Selbstzensur?</a><div class="widget-postmeta"><span class="widget-date">8. Dezember 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/12/08/eu-und-usa-ziehen-nun-offiziell-an-einem-strang-um-atomvertrag-mit-iran-aufzukuendigen/" title="EU und USA ziehen nun offiziell an einem Strang, um Atomvertrag mit Iran aufzulösen."><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43833" data-permalink="https://orbisnjus.com/2019/12/08/eu-und-usa-ziehen-nun-offiziell-an-einem-strang-um-atomvertrag-mit-iran-aufzukuendigen/56-4/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?fit=656%2C362&amp;ssl=1" data-orig-size="656,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="56" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?fit=656%2C362&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/56.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/12/08/eu-und-usa-ziehen-nun-offiziell-an-einem-strang-um-atomvertrag-mit-iran-aufzukuendigen/" title="EU und USA ziehen nun offiziell an einem Strang, um Atomvertrag mit Iran aufzulösen.">EU und USA ziehen nun offiziell an einem Strang, um Atomvertrag mit Iran aufzulösen.</a><div class="widget-postmeta"><span class="widget-date">8. Dezember 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/12/05/nato-uneinig-darueber-welche-terroristen-unterstuetzt-und-welche-bekaempft-werden-sollen-op-ed/" title="NATO uneinig darüber welche Terroristen unterstützt, und welche bekämpft werden sollen (OP-ED)"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43789" data-permalink="https://orbisnjus.com/2019/12/05/nato-uneinig-darueber-welche-terroristen-unterstuetzt-und-welche-bekaempft-werden-sollen-op-ed/attachment/88888/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?fit=528%2C433&amp;ssl=1" data-orig-size="528,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="88888" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?fit=300%2C246&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?fit=528%2C433&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/12/88888.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/12/05/nato-uneinig-darueber-welche-terroristen-unterstuetzt-und-welche-bekaempft-werden-sollen-op-ed/" title="NATO uneinig darüber welche Terroristen unterstützt, und welche bekämpft werden sollen (OP-ED)">NATO uneinig darüber welche Terroristen unterstützt, und welche bekämpft werden sollen (OP-ED)</a><div class="widget-postmeta"><span class="widget-date">5. Dezember 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/12/04/video-tuerkisch-gestuetzte-jihadis-fuehlen-sich-nicht-wohl-in-tel-abyad-wollen-zurueck-nach-idlib/" title="Video: Türkisch gestützte Jihadis fühlen sich nicht wohl in Tel-Abyad wollen zurück nach Idlib"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43767" data-permalink="https://orbisnjus.com/2019/12/04/video-tuerkisch-gestuetzte-jihadis-fuehlen-sich-nicht-wohl-in-tel-abyad-wollen-zurueck-nach-idlib/attachment/76/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?fit=557%2C427&amp;ssl=1" data-orig-size="557,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="76" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?fit=300%2C230&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?fit=557%2C427&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/76.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/12/04/video-tuerkisch-gestuetzte-jihadis-fuehlen-sich-nicht-wohl-in-tel-abyad-wollen-zurueck-nach-idlib/" title="Video: Türkisch gestützte Jihadis fühlen sich nicht wohl in Tel-Abyad wollen zurück nach Idlib">Video: Türkisch gestützte Jihadis fühlen sich nicht wohl in Tel-Abyad wollen zurück nach Idlib</a><div class="widget-postmeta"><span class="widget-date">4. Dezember 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/12/04/in-video-bombenhagel-auf-die-al-qaida-in-idlib/" title="In Video: Bombenhagel auf die Al-Qaida in Idlib"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43760" data-permalink="https://orbisnjus.com/2019/12/04/in-video-bombenhagel-auf-die-al-qaida-in-idlib/attachment/777777/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?fit=708%2C387&amp;ssl=1" data-orig-size="708,387" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="777777" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?fit=300%2C164&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?fit=708%2C387&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/777777.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/12/04/in-video-bombenhagel-auf-die-al-qaida-in-idlib/" title="In Video: Bombenhagel auf die Al-Qaida in Idlib">In Video: Bombenhagel auf die Al-Qaida in Idlib</a><div class="widget-postmeta"><span class="widget-date">4. Dezember 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/12/03/idlib-tuerkische-kraefte-und-al-qaida-demonstrieren-eingkeit-business-as-usual/" title="Idlib- Türkische Kräfte und Al-Qaida demonstrieren Einigkeit. Business as usual"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43737" data-permalink="https://orbisnjus.com/2019/12/03/idlib-tuerkische-kraefte-und-al-qaida-demonstrieren-eingkeit-business-as-usual/ashgawkgefqqefgqidhhhhsadkhgfqwkfqkhwfgkq/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?fit=860%2C573&amp;ssl=1" data-orig-size="860,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?fit=860%2C573&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/12/ashgawkgefqqefgqidhhhhSADKHGFQWKFQKHWFGKQ.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/12/03/idlib-tuerkische-kraefte-und-al-qaida-demonstrieren-eingkeit-business-as-usual/" title="Idlib- Türkische Kräfte und Al-Qaida demonstrieren Einigkeit. Business as usual">Idlib- Türkische Kräfte und Al-Qaida demonstrieren Einigkeit. Business as usual</a><div class="widget-postmeta"><span class="widget-date">3. Dezember 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/11/30/opcw-r-i-p-op-ed/" title="OPCW- R.I.P. (OP-ED)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43687" data-permalink="https://orbisnjus.com/2019/11/30/opcw-r-i-p-op-ed/zzz-3/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?fit=749%2C390&amp;ssl=1" data-orig-size="749,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zzz" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?fit=749%2C390&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/zzz.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/11/30/opcw-r-i-p-op-ed/" title="OPCW- R.I.P. (OP-ED)">OPCW- R.I.P. (OP-ED)</a><div class="widget-postmeta"><span class="widget-date">30. November 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/11/28/ankara-und-rojava-betreiben-schwarzhandel-mit-syrischem-oel-bericht/" title="Ankara und Rojava betreiben Schwarzhandel mit syrischem Öl- Bericht"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="43630" data-permalink="https://orbisnjus.com/2019/11/28/ankara-und-rojava-betreiben-schwarzhandel-mit-syrischem-oel-bericht/99-2/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?fit=632%2C367&amp;ssl=1" data-orig-size="632,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?fit=300%2C174&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?fit=632%2C367&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/11/99-1.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/11/28/ankara-und-rojava-betreiben-schwarzhandel-mit-syrischem-oel-bericht/" title="Ankara und Rojava betreiben Schwarzhandel mit syrischem Öl- Bericht">Ankara und Rojava betreiben Schwarzhandel mit syrischem Öl- Bericht</a><div class="widget-postmeta"><span class="widget-date">28. November 2019</span></div></li></ul></div>									
		</div>

	</aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="268" height="51" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" class="image wp-image-37306  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="37306" data-permalink="https://orbisnjus.com/cropped-best-logo-22221/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-orig-size="268,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-best-logo-22221" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?w=268&amp;ssl=1 268w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?resize=150%2C29&amp;ssl=1 150w" data-lazy-sizes="(max-width: 268px) 100vw, 268px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="rss_links-9" class="widget widget_rss_links"><p><a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p><a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="archives-9" class="widget widget_archive"><h3 class="widgettitle">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archive</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://orbisnjus.com/2019/12/'> Dezember 2019 </option>
	<option value='https://orbisnjus.com/2019/11/'> November 2019 </option>
	<option value='https://orbisnjus.com/2019/10/'> Oktober 2019 </option>
	<option value='https://orbisnjus.com/2019/09/'> September 2019 </option>
	<option value='https://orbisnjus.com/2019/08/'> August 2019 </option>
	<option value='https://orbisnjus.com/2019/07/'> Juli 2019 </option>
	<option value='https://orbisnjus.com/2019/06/'> Juni 2019 </option>
	<option value='https://orbisnjus.com/2019/05/'> Mai 2019 </option>
	<option value='https://orbisnjus.com/2019/04/'> April 2019 </option>
	<option value='https://orbisnjus.com/2019/03/'> März 2019 </option>
	<option value='https://orbisnjus.com/2019/02/'> Februar 2019 </option>
	<option value='https://orbisnjus.com/2019/01/'> Januar 2019 </option>
	<option value='https://orbisnjus.com/2018/12/'> Dezember 2018 </option>
	<option value='https://orbisnjus.com/2018/11/'> November 2018 </option>
	<option value='https://orbisnjus.com/2018/10/'> Oktober 2018 </option>
	<option value='https://orbisnjus.com/2018/09/'> September 2018 </option>
	<option value='https://orbisnjus.com/2018/08/'> August 2018 </option>
	<option value='https://orbisnjus.com/2018/07/'> Juli 2018 </option>
	<option value='https://orbisnjus.com/2018/06/'> Juni 2018 </option>
	<option value='https://orbisnjus.com/2018/05/'> Mai 2018 </option>
	<option value='https://orbisnjus.com/2018/04/'> April 2018 </option>
	<option value='https://orbisnjus.com/2018/03/'> März 2018 </option>
	<option value='https://orbisnjus.com/2018/02/'> Februar 2018 </option>
	<option value='https://orbisnjus.com/2018/01/'> Januar 2018 </option>
	<option value='https://orbisnjus.com/2017/12/'> Dezember 2017 </option>
	<option value='https://orbisnjus.com/2017/11/'> November 2017 </option>
	<option value='https://orbisnjus.com/2017/10/'> Oktober 2017 </option>
	<option value='https://orbisnjus.com/2017/09/'> September 2017 </option>
	<option value='https://orbisnjus.com/2017/08/'> August 2017 </option>
	<option value='https://orbisnjus.com/2017/07/'> Juli 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>				</div>
				<div class="footer-widget-column">
									</div>
				<div class="footer-widget-column">
									</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a></a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/" target="new">Wordpress Social Share Plugin </a> powered by Ultimatelysocial</div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-top:0px;margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/orbisnjus' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/orbisnjus' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/orbisnjus@orbisnjus" class="twitter-follow-button"  data-show-count="false" data-show-screen-name="false">Follow </a></div><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://orbisnjus.com/2019/12/12/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://orbisnjus.com/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='' title='' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-right' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('10')});</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.45);
            }
        });

        function sfsi_processfurther(ref) {

            var feed_id = 'MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=';
            var feedtype = 8;

            var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

            if ((email != "Enter your email") && (filter.test(email))) {
                if (feed_id != "") {

                    if (feedtype == "8") {

                        var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                        window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                        ref.action = url;

                        ref.target = "popupwindow";

                        return true;

                    } else {

                        return false

                    }
                }
            } else {

                alert("Please enter email address");

                jQuery(ref).find('input[name="data[Widget][email]"]').focus();

                return false;

            }

        }
    </script>

    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {

            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

            </style>

<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orbisnjus.com\/2019\/12\/12\/nun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video\/":43899};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/orbisnjus.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/theme-tools/responsive-videos/responsive-videos.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201950#ver=201950&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=43899&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4812a365623bba64b7b4691b08619090f6f2f9e2#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F12%2F12%2Fnun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=43899&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4812a365623bba64b7b4691b08619090f6f2f9e2#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F12%2F12%2Fnun-ist-gewiss-weshalb-rai-news-24-das-assad-interview-cancelte-video%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'130910161',post:'43899',tz:'1',srv:'orbisnjus.com'} ]);
	_stq.push([ 'clickTrackerInit', '130910161', '43899' ]);
</script>
</body>
</html>
<!--
	generated 88 seconds ago
	generated in 0.433 seconds
	served from batcache in 0.003 seconds
	expires in 212 seconds
-->
