<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>orbisnjus&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://orbisnjus.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://orbisnjus.com/wp-content/themes/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://orbisnjus.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arimo",sans-serif}.wf-active input, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active #mainnav-menu a{font-family:"Arimo",sans-serif}.wf-active .comment-author .fn{font-family:"Arimo",sans-serif}.wf-active #logo .site-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:700}.wf-active .widgettitle{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .post-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:700}.wf-active .post-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-weight:700;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:700;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:700}.wf-active .widget-category-posts .more-posts .post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Feed" href="https://orbisnjus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Kommentar-Feed" href="https://orbisnjus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; &#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED) Kommentar-Feed" href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orbisnjus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='Exq_ppd-styles-css'  href='https://orbisnjus.com/wp-content/plugins/exquisite-paypal-donation/exq-ppd.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://orbisnjus.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1601478212' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fts-feeds-css'  href='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.9' type='text/css' media='' />
<style id='global-styles-inline-css' type='text/css'>
:root{--wp--preset--color--primary:#e84747;--wp--preset--color--secondary:#cf2e2e;--wp--preset--color--accent:#0d95a6;--wp--preset--color--highlight:#48a60d;--wp--preset--color--white:#ffffff;--wp--preset--color--light-gray:#dddddd;--wp--preset--color--gray:#808080;--wp--preset--color--dark-gray:#303030;--wp--preset--color--black:#000000;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:14;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:24;--wp--preset--font-size--huge:36;}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-stylesheet-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/style.css?ver=20140326' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-genericons-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/css/genericons/genericons.css?ver=20150106' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://orbisnjus.com/wp-content/uploads/doNeNEIdLIYd/IrTpTjxlHJkN.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.HdrdBpDPdGFf-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.HdrdBpDPdGFf {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.HdrdBpDPdGFf-default,.HdrdBpDPdGFf-ok {	padding: 30px 30px 15px;}.HdrdBpDPdGFf-image {	overflow: hidden;	position: relative;	width: 100%;}.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {	float: right;	width: 50%;	padding: 30px;}.HdrdBpDPdGFf.small {	width: 200px;	margin-left: -140px;}.HdrdBpDPdGFf.medium {	width: 400px;	margin-left: -240px;}.HdrdBpDPdGFf.large {	width: 600px;	margin-left: -340px;}.HdrdBpDPdGFf.xlarge {	width: 800px;	margin-left: -440px;}.close-HdrdBpDPdGFf {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-HdrdBpDPdGFf:hover {	color: #252b37;}.HdrdBpDPdGFf h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.HdrdBpDPdGFf-right h1 {	padding: 0 30px 0 0;	text-align: left;}.HdrdBpDPdGFf p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.HdrdBpDPdGFf p a {	color: #ff6160;}.HdrdBpDPdGFf-right .close-modal,.HdrdBpDPdGFf-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.HdrdBpDPdGFf-right .close-modal:hover,.HdrdBpDPdGFf-footer .close-modal:hover {	background-color: #252b37 !important;}.HdrdBpDPdGFf-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.HdrdBpDPdGFf-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.HdrdBpDPdGFf {		right: 5%;		left: 5%;		max-width: 90%;	}	.HdrdBpDPdGFf-default {		padding: 20px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {		width: 100%;		height: 250px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.HdrdBpDPdGFf h1 {		margin-bottom: 10px;		font-size: 20px;	}	.HdrdBpDPdGFf-right h1 {		padding: 0;	}	.HdrdBpDPdGFf p {		margin-bottom: 10px;	}	.close-HdrdBpDPdGFf {		color: #fcfcfc;		background-color: #252b37;	}	.close-HdrdBpDPdGFf:hover {		color: #252b37;		background-color: #fcfcfc;	}	.HdrdBpDPdGFf-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {		height: 200px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {		margin-top: 200px;	}	.HdrdBpDPdGFf-footer {		text-align: center;	}	.HdrdBpDPdGFf-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2texh8ducTeF59XdFsloCxQ1c6kYahxj2JQcEoPtJRzfXdqcBHttEBf_AeWRIqQtZAqvQASQ3U_UnXk1Vzzc_DIAYabJRDyiBwJZr458sT3d18HhjrUQMHioZ-fZ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.9' id='fts_powered_by_js-js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.9' id='fts-global-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/themes/dynamic-news/js/navigation.js?ver=20141022' id='dynamicnews-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://orbisnjus.com/wp-json/" /><link rel="alternate" type="application/json" href="https://orbisnjus.com/wp-json/wp/v2/posts/48945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orbisnjus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orbisnjus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WHO bestätigt &#8220;versehentlich&#8221;, Covid-19 nicht gefährlicher als Grippe (Video)' href='https://orbisnjus.com/2020/10/15/who-bestaetigt-versehentlich-covid-19-nicht-gefaehrlicher-als-grippe-video/' />

<link rel="canonical" href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/" />
<link rel='shortlink' href='https://wp.me/p8RhId-cJr' />
<link rel="alternate" type="application/json+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2020%2F10%2F17%2Fbeware-das-corona-orakel-bill-gates-op-ed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2020%2F10%2F17%2Fbeware-das-corona-orakel-bill-gates-op-ed%2F&#038;format=xml" />
<meta name="follow.it-verification-code-MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=" content="MvWr4yaqM0A3jhbfuAB6"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://orbisnjus.com/wp-content/uploads/2020/10/221.png" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="478" data-id="sfsi" /><meta property="og:image:height" content="342" data-id="sfsi" /><meta property="og:url" content="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/" data-id="sfsi" /><meta property="og:description" content="
Um in Erfahrung zu bringen welche Gestalt die Post-Corona-Welt annehmen wird, bedarf es lediglich das Narrativ vom Microsoft-Milliardär, Bill Gates, zu verfolgen. Ein wenig Vermögen zwischen den Zeilen zu lesen, sollten Sie dennoch mitbringen. Doch im Großen und Ganzen platzt die erschlagende Ehrlichkeit regelrecht aus Gates heraus. Allem Anschein nach leidet er unter Zwängen, die ihn mitunter forcieren seine dystopischen Zukunftsvisionen kontinuierlich zu offenbaren. Welche unmittelbar nach deren Freisetzung im Ether, von Regierungen als richtungsweisende Direktiven übernommen werden. 



Stets von einer verstörend wirkenden Vergnügtheit erfüllt, wenn er als Covid-Messias mediale Auftritte absolviert, macht Gates schwer den Eindruck als stünde ein goldenes Zeitalter bevor. Was aus seiner Sicht zutreffen dürfte. Seine Körpersprache, Mimiken und Gestiken zeugen von erquickender Befriedigung und Genugtuung . Sein gesamtes Erscheinungsbild verleitet dazu ihm zu unterstellen, dass er sich die gegenwärtige Katastrophe sehnlichst herbeigesehnt hat. Der Great-Reset hat begonnen, wie das Weltwirtschaftsforum im Zuge der WHO-Pandemie bekanntgegeben hat. 



Bill ist einer der Gatekeeper, dieser Umschreibung der exterminierten Weltordnung von 2019. Obgleich er keine medizinische Bildung genossen, geschweige denn keine Expertise in Virologie und Epidemiologie vorzuweisen hat, wird der Big-Tech Milliardär und Gründer der Bill &amp; Melinda Gates Stiftung, von Medien und Politik als unanfechtbares Corona-Orakel gehandelt. Die überproportionale Anzahl seiner Medienauftritte, während der andauernden Krise, bestätigen die ihm entgegengebrachte Sonderbehandlung. 



Mein Gott der Mann leidet, wie viele andere seiner Gattung, unter akuter Profitgier und ist lediglich versessen darauf fortwährend neue Impfstoffprodukte und Pharmaka auf den Markt zu werfen, woraus er nie ein Geheimnis gemacht hat. Damit einhergehend unternimmt er breitgefächerte Anstrengungen, um die Digitalisierung von Krankenakten und Geldverkehr voranzutreiben. Dazu gehören mitunter Überwachungstechnologien, zwecks Gegenprüfungen von Vaccine-Verabreichungen. Wussten Sie das Microsoft weltweit die meisten Patente für künstliche Intelligenzen besitzt? Diejenige Technologie, welche alsbald die humane Spezies ersetzen soll.



 Nichtsdestotrotz dichten ihm Regierungs und Medienvertreter eine Rolle als uneigennützigen Heilsbringer an. Einer der Erdenbürgern vorschreibt wie sie sich zu betagen haben, um epidemische Lagen nationaler Tragweite zu überleben. 



Bill Gates zu Füßen liegende Mainstream-Reporter und Journalisten, setzen kritische Fragen mit Blasphemie gleich. Zum Würgen selbstlimitierende Soft-Ball-Interviews, sind das Ergebnis. Jene auf einen unbefangenen Auditor, wie grotesk euphemistische Ergüsse wirken müssen. Der sich darbietende Personenkult ist unverkennbar. 



Wie eingangs erwähnt sollte man sich hin und wieder Bill Gates Äußerungen zu Gemüt führen, um halbwegs gewappnet für den Schrecken von Morgen zu sein. Erst neulich hat das Corona-Orakel mal wieder einiges vom Stapel gelassen, was aufhorchen lassen sollte. Etwa hat er jüngst gegenüber dem US-Nachrichtensender, NBC-News, bekanntgegeben, dass der primäre experimentelle Corona-Impfstoff Tsunami, kein One-Way-Ticket sein würde. Salopp ausgedrückt, die erste Generation von Covid-19 Vaccinen, soll nunmehr keine hinlängliche Immunantwort in Aussicht stellen. Es sei zumindest eine zweite Impfung vonnöten, die sehr vielen Menschen verabreicht werden müsste, ansonsten gäbe es keine Rückkehr zur alten Normalität. Die Krankheit müsse auf dem gesamten Planeten vollständig ausgemerzt werden. Eine andere Option gäbe es nicht, so Gates



Bislang hat noch keiner ein Gegenmittel für Grippeerreger gefunden. Auch nicht für die Geschwister von dem Sars-Cov-2-Virus. Dessen Isolat wir sehnlichst erwarten, um sicher zu gehen, dass es sich überhaupt um ein neuartiges Pathogen handelt. Gates zu NBC-News: 



Der einzige Weg zurück zur kompletten Normalität, ist die Verfügung über, womöglich nicht die erste Generation von Vaccinen, doch letztlich einen Impfstoff der hochwirksam ist und den eine Menge Menschen vertragen. Und das wir die Krankheit auf globaler Ebene vollständig ausmerzen...Erst dann können wir damit beginnen, uns den eigens geschaffenen Problemen zuzuwenden- in der Bildung, geistlichen Gesundheit- und auf positive Weise den Wiederaufbau starten.




https://youtu.be/_Q8D1tdpeIU








Der NBC-News Anchor entlockte Gates diese schockierende Zukunftsprognose, nachdem er von dem Big-Tech-Giant-wissen wollte, mit wie vielen Jahren Aufrechterhaltung der Neuen Normalität wir rechnen müssten. Oder bis das Virus weltweit eliminiert ist.  Bis 2022 gar 23? warf Ersterer fragend ein. 



Bill Gates fügte noch hinzu das er davon ausginge, dass die erste Mission, also die komplette Ausrottung von Covid-19, ganze vier Jahre beanspruchen würde. Für die Reinkarnation sämtlicher Bildungskapazitäten und die Rückführung von Armutsgrenzen, zögen ganze zehn Jahre ins Land. Dies betreffend sollte betont werden, nicht wegen einem hochstilisierten Virus, sondern dem überbordenden Lockdown-Wahn. 



Herrliche Perspektiven oder? Falls Sie es nicht begriffen haben. Nach Bill Gates Vorstellungen sollen wir uns mindestens weitere vier Jahre mit unsichtbaren Feinden beschäftigen und unsere Mitmenschen als biologische Massenvernichtungswaffe betrachten, bevor wir überhaupt daran denken können den Anfang vom Ende zu revidieren. 



Unentwegt die Werbetrommel für Impfstoffe rührend, die nach seinen eigenen Aussagen zwanzigfache Gewinnmargen einfuhren, ist Bill Gates natürlich gegenüber NBC-News nicht darum verlegen gewesen dahingehende PR zu betreiben. Unter anderem Unwahrheiten verbreitend. So behauptete er etwa, dass auf dem afrikanischen Kontinent dank Polio-Impfprogrammen, die Kinderlähmung der Vergangenheit angehöre. Obgleich die Weltgesundheitsorganisation kürzlich Alarm schlug, da Vaccine-derivierende-Polio-Erreger in dem dritte-Welt Land grassieren und bereits mehrere zentralafrikanische Staaten und das Horn von Afrika betroffen sind. Orbisnjus berichtete:



 Kürzlich hat die Gesundheitsbehörde der Vereinten Nationen zähneknirschend&nbsp;eingeräumt,&nbsp;dass eine großangelegte internationale Impfinitiative die Ursache für die Krankheit ist, die eigentlich zur Auslöschung auserkoren wurde. Die Rede ist von der oralen Polio Vaccine, die mit einer Kinderlähmung Epidemie im afrikanischen Chad in Verbindung gebracht wird. Hingegen hat die WHO noch Ende August große Töne gespuckt, von wegen&nbsp;Polio gehöre in Afrika der Vergangenheit an. Sprich sei vollständig ausgemerzt worden. Nur um zwei Wochen später kleinlaut zurückrudern und bekanntgeben zu müssen, dass Vaccine-derivierende-Polio-Erreger in dem dritte-Welt Land grassieren und bereits mehrere zentralafrikanische Staaten und das Horn von Afrika betroffen seien. Mehrere Kinder haben unmittelbar infolge der Verabreichung des oralen Polioimpfstoffs Paralysen entwickelt. Das kontaminierende Präparat wird von der&nbsp;Global Polio Eradication Initiative (GPEI)&nbsp;vertrieben, ein Konsortium das, wie könnte es anders sein, von der Bill &amp; Melinda Gates-Stiftung unterstützt und finanziert wird.








https://youtu.be/x6nq-JCZIHE




Wo sind die sogenannten Fact Checker, wenn man sie braucht? 



Gegen Ende April hat sich Bill Gates den Fragen von dem Late-Night-Show-Host und Satiriker, Stephen Colbert, gestellt. Letzterer wollte von Gates wissen, worauf sich die Welt als nächstes gefasst machen könnte, nachdem seine Warnungen vor einer Pandemie nicht für voll genommen worden seien. Jetzt halten Sie sich fest, was der gute Samariter verlautbaren ließ: 



Die Vorstellung von einem Biowaffen-Terroranschlag, ist das Albtraum-Szenario. Ein Pathogen mit einer hohen Sterberate. Doch die guten Neuigkeiten sind, dass die meiste Arbeit die wir reinstecken, für die Vorbereitung auf die Pandemie 2. ist. Ich nenne diese die Pandemie 1. Das Gros des Aufwands, das wir dafür aufbringen werden, wartet mit den Dingen auf, die wir tun müssen um die Bedrohung des Bio-Terrorismus zu minimalisieren.




https://youtu.be/ig523leEgAg








Ergo die bereits konsolidierte anti-virale-Infrastruktur aka. Neue Normalität, ist gekommen um zu bleiben. Angesichts der Treffgenauigkeit von Bill Gates Direktiven, sollte man solche Aussagen nicht auf die leichte Schulter nehmen. Nicht zu vergessen hat die Bill &amp; Melinda Gates-Stiftung, im Verbund mit der Johns Hopkins Universität und dem Weltwirtschaftsforum, unmittelbar vor dem angeblichen Corona-Ausbruch in China das Event-201 veranstaltet. Eine Simulation der Auswirkung einer pandemischen Ausbreitung einer Form des Coronavirus. 




https://youtu.be/AoLw-Q8X174




Dem Biowaffen-Anschlag Horrorszenario verlieh Gates nochmals Nachdruck, als er neben seiner Gattin Melinda mit gewöhnlich psychotischem Grinsen öffentlich proklamierte, dass die Weltbevölkerung von der Corona-Pandemie nicht die erwünschte Notiz genommen hätte, hingegen die kommende Seuche jene Überzeugungsarbeit mit Leichtigkeit verrichten würde. Prepare for the next one, that I say will get attention this time, so Billy-Boy.




https://youtu.be/tJvdD3JYfm8








Wer solche eine arrogante Attitüde an den Tag legt und dementsprechende Ansagen macht, dem kann durchaus unterstellt werden über Insiderwissen zu verfügen oder ein Co-Konspirator zu sein. Die Enthüllung von Hinweisen auf zukünftige Krisensituationen, erhärten solche Verdachtsmomente. Woher um Himmelswillen soll Bill Gates wissen, wie gravierend künftige Pandemien verlaufen werden? Und wie kann er sich jetzt schon so sicher sein, dass uns alsbald die Nächste heimsuchen wird? Es sei denn er ist involviert in dem Prozess. Technokraten von seinem Schlag gilt es im Auge zu behalten. Deren Chimäre sind unsere morgige Realität.



Verf.R.R. 
" data-id="sfsi" /><meta property="og:title" content="&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)" data-id="sfsi" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>		<script type="text/javascript">
			//<![CDATA[
				jQuery(document).ready(function($) {

					$.fn.tabbedWidget = function( options ) {

						var instance = '#' + options.instance;

						$(instance + ' .widget-tabnavi li a:first').addClass('current-tab'); //add active class to the first li
						$(instance + ' .tabdiv').hide(); //hide all content classes.
						$(instance + ' .tabdiv:first').show(); //show only first div content

						$(instance + ' .widget-tabnavi li a').click(function(){ //add the click function
							$(instance + ' .widget-tabnavi li a').removeClass('current-tab'); //remove current-tab class from previous li
							$(this).addClass('current-tab'); //add current-tab class to the active li.
							$(instance + ' .tabdiv').hide(); //hide all content classes
							var activeTab = $(this).attr('href'); //find the href attribute of the active tab
							$(activeTab).fadeIn('fast'); //fade in the content of active tab
							return false;
						});
					};
				});
			//]]>
		</script>
<meta name="description" content="Um in Erfahrung zu bringen welche Gestalt die Post-Corona-Welt annehmen wird, bedarf es lediglich das Narrativ vom Microsoft-Milliardär, Bill Gates, zu verfolgen. Ein wenig Vermögen zwischen den Zeilen zu lesen, sollten Sie dennoch mitbringen. Doch im Großen und Ganzen platzt die erschlagende Ehrlichkeit regelrecht aus Gates heraus. Allem Anschein nach leidet er unter Zwängen, die&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #050000; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="orbisnjus&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)" />
<meta property="og:url" content="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/" />
<meta property="og:description" content="Um in Erfahrung zu bringen welche Gestalt die Post-Corona-Welt annehmen wird, bedarf es lediglich das Narrativ vom Microsoft-Milliardär, Bill Gates, zu verfolgen. Ein wenig Vermögen zwischen den Ze…" />
<meta property="article:published_time" content="2020-10-16T22:39:08+00:00" />
<meta property="article:modified_time" content="2020-10-17T04:54:12+00:00" />
<meta property="og:site_name" content="orbisnjus" />
<meta property="og:image" content="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?fit=478%2C342&amp;ssl=1" />
<meta property="og:image:width" content="478" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@orbisnjus" />
<meta name="twitter:text:title" content="&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)" />
<meta name="twitter:image" content="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?fit=478%2C342&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.widget-tabnav li a,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,.more-link span,.read-more,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,#social-icons-menu li a:before,.widget-tabnav li a:link,.widget-tabnav li a:visited,.more-link:link,.more-link:visited{color:#0c0c0c}#navi-wrap,#mainnav-menu a:link,#mainnav-menu a:visited,.widgettitle,.postinfo .meta-category a,#social-icons-menu li a:hover,#footer-widgets .widgettitle,#footer-widgets .widget ul,#footer-widgets .widget div,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a:before,#frontpage-slider .zeeslide .slide-title a:link,#frontpage-slider .zeeslide .slide-title a:visited,#footer a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active,#frontpage-slider .zeeslide .slide-more-link,#frontpage-slider .zeeslide .slide-more-link:link,#frontpage-slider .zeeslide .slide-more-link:visited{color:#fff}#footer-widgets .widget a:link,#footer-widgets .widget a:visited,#frontpage-slider .zeeslide .slide-title a:hover,#frontpage-slider .zeeslide .slide-title a:active{color:#ccc}.postmeta,#footer-widgets .widget-tabnav li a{color:#a3a3a3}code,pre,.comment-author .comment-meta{color:#a3a3a3}#frontpage-slider .zeeslide .slide-title{border-color:#ddd}#footer a{color:#a3a3a3}body{background:#050000}a,a:link,a:visited,#logo .site-title,.widget a:link,.widget a:visited,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:visited,#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:active,.post-title a:hover,.post-title a:active,.infinite-scroll #infinite-handle span,#image-nav .nav-previous a,#image-nav .nav-next a{color:#d81c1c}input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,.frontpage-slider-controls .zeeflex-control-paging li a.zeeflex-active{background:#e84747}.widget-tabnav li a,.more-link span,.read-more,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,.more-link{background-color:#e84747}.archive-title span{color:#eb8888}#frontpage-slider .zeeslide .slide-entry{border-top-color:#e84747}#logo a:hover .site-title,#logo .site-description,#mainnav-menu ul a,.search-form .search-field,.search-form .search-submit:hover .genericon-search,#wp-calendar tbody #today,.page-title,.post-title,.post-title a:link,.post-title a:visited,.postmeta,.postinfo .meta-category,.archive-title,.post-pagination,.infinite-scroll #infinite-handle span:hover,#image-nav,#comments .comments-title,#respond #reply-title{color:#333}#navi-wrap,.widgettitle,.postinfo .meta-category a,.comment-author .fn,#footer-widgets-bg,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a,#social-icons-menu li a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active{background:#333}.page-title,.post-title,#comments .comments-title,#respond #reply-title{border-bottom-color:#333}#footer-widgets .widget-tabnav li a{color:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:rgba(51,51,51,.1)}#footer-widgets .widgettitle{background:#545454}#footer-widgets .widget{background:#3f3f3f}#header-content #header-text{color:#6d6d6d}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'dynamic-news', amp: false, siteid: 130910161, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=270%2C270&#038;ssl=1" />
		<div id="atatags-1309101612-5f8adb943beb2"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1309101612-5f8adb943beb2',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Werbeanzeigen',
					},
					creative: {
						reportAd: {
							text: 'Diese Anzeige melden',
						},
						privacySettings: {
							text: 'Datenschutzeinstellungen',
						}
					}
				});
			});
		</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-48945 single-format-standard custom-background wp-embed-responsive custom-colors">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://orbisnjus.com/" title="orbisnjus" rel="home">
								<img class="logo-image" src="https://orbisnjus.com/wp-content/uploads/2017/09/best-logo-22222.png" alt="Logo" /></a>
							</a>

							<h2 class="site-description">Contra-Mainstream-Blog</h2>
			
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
					</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menü</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://orbisnjus.com/category/video/">VIDEO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a></li>
<li id="menu-item-39515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39515"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41423"><a href="https://orbisnjus.com/category/impressum/">Impressum</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-48945" class="post-48945 post type-post status-publish format-standard has-post-thumbnail hentry category-meinung category-mittlerer-osten">

		<h2 class="post-title">&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)</h2>

		<div class="postmeta">
		<span class="meta-date">
		Veröffentlicht am <a href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/" title="0:39" rel="bookmark"><time datetime="2020-10-17T00:39:08+02:00">17. Oktober 2020</time></a>		</span>

		<span class="meta-author sep">
		von <a href="https://orbisnjus.com/author/globaleye1984/" title="Zeige alle Beiträge von globaleye1984" rel="author">globaleye1984</a>		</span>

			<span class="meta-comments sep">
			<a href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/#respond">Hinterlasse einen Kommentar</a>		</span>
		</div>

		<img width="478" height="280" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?resize=478%2C280&amp;ssl=1" class="attachment-featured_image size-featured_image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48958" data-permalink="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/attachment/221/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?fit=478%2C342&amp;ssl=1" data-orig-size="478,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="221" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?fit=478%2C342&amp;ssl=1" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?resize=478%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
		<div class="entry clearfix">
			
<p>Um in Erfahrung zu bringen welche Gestalt die Post-Corona-Welt annehmen wird, bedarf es lediglich das Narrativ vom Microsoft-Milliardär, Bill Gates, zu verfolgen. Ein wenig Vermögen zwischen den Zeilen zu lesen, sollten Sie dennoch mitbringen. Doch im Großen und Ganzen platzt die erschlagende Ehrlichkeit regelrecht aus Gates heraus. Allem Anschein nach leidet er unter Zwängen, die ihn mitunter forcieren seine dystopischen Zukunftsvisionen kontinuierlich zu offenbaren. Welche unmittelbar nach deren Freisetzung im Ether, von Regierungen als richtungsweisende Direktiven übernommen werden. </p>



<p>Stets von einer verstörend wirkenden Vergnügtheit erfüllt, wenn er als Covid-Messias mediale Auftritte absolviert, macht Gates schwer den Eindruck als stünde ein goldenes Zeitalter bevor. Was aus seiner Sicht zutreffen dürfte. Seine Körpersprache, Mimiken und Gestiken zeugen von erquickender Befriedigung und Genugtuung . Sein gesamtes Erscheinungsbild verleitet dazu ihm zu unterstellen, dass er sich die gegenwärtige Katastrophe sehnlichst herbeigesehnt hat. Der Great-Reset hat begonnen, wie das <a rel="noreferrer noopener" href="https://www.weforum.org/great-reset" target="_blank">Weltwirtschaftsforum im Zuge der WHO-Pandemie bekanntgegeben hat</a>. </p>



<p>Bill ist einer der Gatekeeper, dieser Umschreibung der exterminierten Weltordnung von 2019. Obgleich er keine medizinische Bildung genossen, geschweige denn keine Expertise in Virologie und Epidemiologie vorzuweisen hat, wird der Big-Tech Milliardär und Gründer der Bill &amp; Melinda Gates Stiftung, von Medien und Politik als unanfechtbares Corona-Orakel gehandelt. Die überproportionale Anzahl seiner Medienauftritte, während der andauernden Krise, bestätigen die ihm entgegengebrachte Sonderbehandlung. </p>



<p>Mein Gott der Mann leidet, wie viele andere seiner Gattung, unter akuter Profitgier und ist lediglich versessen darauf fortwährend neue Impfstoffprodukte und Pharmaka auf den Markt zu werfen, woraus er nie ein Geheimnis gemacht hat. Damit einhergehend unternimmt er breitgefächerte Anstrengungen, um die Digitalisierung von Krankenakten und Geldverkehr voranzutreiben. Dazu gehören mitunter Überwachungstechnologien, zwecks Gegenprüfungen von Vaccine-Verabreichungen. Wussten Sie das<a rel="noreferrer noopener" href="https://www.statista.com/chart/18211/companies-with-the-most-ai-patents/" target="_blank"> Microsoft weltweit die meisten Patente für künstliche Intelligenzen besitzt</a>? Diejenige Technologie, welche alsbald die humane Spezies ersetzen soll.</p>



<p> Nichtsdestotrotz dichten ihm Regierungs und Medienvertreter eine Rolle als uneigennützigen Heilsbringer an. Einer der Erdenbürgern vorschreibt wie sie sich zu betagen haben, um &#8220;epidemische Lagen nationaler Tragweite&#8221; zu &#8220;überleben&#8221;. </p>



<p>Bill Gates zu Füßen liegende Mainstream-Reporter und Journalisten, setzen kritische Fragen mit Blasphemie gleich. Zum Würgen selbstlimitierende Soft-Ball-Interviews, sind das Ergebnis. Jene auf einen unbefangenen Auditor, wie grotesk euphemistische Ergüsse wirken müssen. Der sich darbietende Personenkult ist unverkennbar. </p>



<p>Wie eingangs erwähnt sollte man sich hin und wieder Bill Gates Äußerungen zu Gemüt führen, um halbwegs gewappnet für den Schrecken von Morgen zu sein. Erst neulich hat das Corona-Orakel mal wieder einiges vom Stapel gelassen, was aufhorchen lassen sollte. Etwa hat er jüngst gegenüber dem US-Nachrichtensender, NBC-News, bekanntgegeben, dass der primäre experimentelle Corona-Impfstoff Tsunami, kein One-Way-Ticket sein würde. Salopp ausgedrückt, die erste Generation von Covid-19 Vaccinen, soll nunmehr keine hinlängliche Immunantwort in Aussicht stellen. Es sei zumindest eine zweite Impfung vonnöten, die sehr vielen Menschen verabreicht werden müsste, ansonsten gäbe es keine Rückkehr zur alten Normalität. Die &#8220;Krankheit&#8221; müsse auf dem gesamten Planeten vollständig ausgemerzt werden. Eine andere Option gäbe es nicht, so Gates</p>



<p>Bislang hat noch keiner ein Gegenmittel für Grippeerreger gefunden. Auch nicht für die Geschwister von dem Sars-Cov-2-Virus. Dessen Isolat wir sehnlichst erwarten, um sicher zu gehen, dass es sich überhaupt um ein neuartiges Pathogen handelt. Gates zu NBC-News: </p>



<p><em>&#8220;Der einzige Weg zurück zur kompletten Normalität, ist die Verfügung über, womöglich nicht die erste Generation von Vaccinen, doch letztlich einen Impfstoff der hochwirksam ist und den eine Menge Menschen vertragen. Und das wir die Krankheit auf globaler Ebene vollständig ausmerzen&#8230;Erst dann können wir damit beginnen, uns den eigens geschaffenen Problemen zuzuwenden- in der Bildung, geistlichen Gesundheit- und auf positive Weise den Wiederaufbau starten.&#8221;</em></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='860' height='484' src='https://www.youtube.com/embed/_Q8D1tdpeIU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p></p>



<p>Der NBC-News Anchor entlockte Gates diese schockierende Zukunftsprognose, nachdem er von dem Big-Tech-Giant-wissen wollte, mit wie vielen Jahren Aufrechterhaltung der Neuen Normalität wir rechnen müssten. Oder bis das Virus weltweit eliminiert ist.  &#8220;Bis 2022 gar 23?&#8221; warf Ersterer fragend ein. </p>



<p>Bill Gates fügte noch hinzu das er davon ausginge, dass die erste Mission, also die komplette Ausrottung von Covid-19, ganze vier Jahre beanspruchen würde. Für die Reinkarnation sämtlicher Bildungskapazitäten und die Rückführung von Armutsgrenzen, zögen ganze zehn Jahre ins Land. Dies betreffend sollte betont werden, nicht wegen einem hochstilisierten Virus, sondern dem überbordenden Lockdown-Wahn. </p>



<p>Herrliche Perspektiven oder? Falls Sie es nicht begriffen haben. Nach Bill Gates Vorstellungen sollen wir uns mindestens weitere vier Jahre mit unsichtbaren Feinden beschäftigen und unsere Mitmenschen als biologische Massenvernichtungswaffe betrachten, bevor wir überhaupt daran denken können den Anfang vom Ende zu revidieren. </p>



<p>Unentwegt die Werbetrommel für Impfstoffe rührend, die nach seinen eigenen Aussagen<a rel="noreferrer noopener" href="https://www.cnbc.com/video/2019/01/23/bill-gates-and-the-return-on-investment-in-vaccinations-davos.html" target="_blank"> zwanzigfache Gewinnmargen</a> einfuhren, ist Bill Gates natürlich gegenüber NBC-News nicht darum verlegen gewesen dahingehende PR zu betreiben. Unter anderem Unwahrheiten verbreitend. So behauptete er etwa, dass auf dem afrikanischen Kontinent dank Polio-Impfprogrammen, die Kinderlähmung der Vergangenheit angehöre. Obgleich die Weltgesundheitsorganisation kürzlich Alarm schlug, da Vaccine-derivierende-Polio-Erreger in dem dritte-Welt Land grassieren und bereits mehrere zentralafrikanische Staaten und das Horn von Afrika betroffen sind. <a rel="noreferrer noopener" href="https://orbisnjus.com/2020/09/11/corona-krise-miserable-pr-fuer-die-covid-agenda-weltbank-bilanzen-von-2018-fuehren-covid-19-testkit-exporte-an-und-der-neueste-who-polio-skandal-in-afrika/" target="_blank">Orbisnjus berichtete:</a></p>



<p><em> &#8220;Kürzlich hat die Gesundheitsbehörde der Vereinten Nationen zähneknirschend&nbsp;<a rel="noreferrer noopener" href="https://www.who.int/csr/don/01-september-2020-polio-sudan/en/" target="_blank">eingeräumt,</a>&nbsp;dass eine großangelegte internationale Impfinitiative die Ursache für die Krankheit ist, die eigentlich zur Auslöschung auserkoren wurde. Die Rede ist von der oralen Polio Vaccine, die mit einer Kinderlähmung Epidemie im afrikanischen Chad in Verbindung gebracht wird. Hingegen hat die WHO noch Ende August große Töne gespuckt, von wegen&nbsp;<a rel="noreferrer noopener" href="https://www.afro.who.int/news/africa-eradicates-wild-poliovirus" target="_blank">Polio gehöre in Afrika der Vergangenheit an</a>. Sprich sei vollständig ausgemerzt worden. Nur um zwei Wochen später kleinlaut zurückrudern und bekanntgeben zu müssen, dass Vaccine-derivierende-Polio-Erreger in dem dritte-Welt Land grassieren und bereits mehrere zentralafrikanische Staaten und das Horn von Afrika betroffen seien. Mehrere Kinder haben unmittelbar infolge der Verabreichung des oralen Polioimpfstoffs Paralysen entwickelt. Das kontaminierende Präparat wird von der<a rel="noreferrer noopener" href="https://www.gatesfoundation.org/what-we-do/global-development/polio" target="_blank">&nbsp;Global Polio Eradication Initiative (GPEI)&nbsp;</a>vertrieben, ein Konsortium das, wie könnte es anders sein, von der Bill &amp; Melinda Gates-Stiftung unterstützt und finanziert wird.&#8221;</em></p>



<p></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='860' height='484' src='https://www.youtube.com/embed/x6nq-JCZIHE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p>Wo sind die sogenannten Fact Checker, wenn man sie braucht? </p>



<p>Gegen Ende April hat sich Bill Gates den Fragen von dem Late-Night-Show-Host und Satiriker, Stephen Colbert, gestellt. Letzterer wollte von Gates wissen, worauf sich die Welt als nächstes gefasst machen könnte, nachdem seine Warnungen vor einer Pandemie nicht für voll genommen worden seien. Jetzt halten Sie sich fest, was der &#8220;gute Samariter&#8221; verlautbaren ließ: </p>



<p>&#8220;<em>Die Vorstellung von einem Biowaffen-Terroranschlag, ist das Albtraum-Szenario. Ein Pathogen mit einer hohen Sterberate. Doch die guten Neuigkeiten sind, dass die meiste Arbeit die wir reinstecken, für die Vorbereitung auf die Pandemie 2. ist. Ich nenne diese die Pandemie 1. Das Gros des Aufwands, das wir dafür aufbringen werden, wartet mit den Dingen auf, die wir tun müssen um die Bedrohung des Bio-Terrorismus zu minimalisieren</em>.&#8221;</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='860' height='484' src='https://www.youtube.com/embed/ig523leEgAg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p></p>



<p>Ergo die bereits konsolidierte anti-virale-Infrastruktur aka. Neue Normalität, ist gekommen um zu bleiben. Angesichts der Treffgenauigkeit von Bill Gates Direktiven, sollte man solche Aussagen nicht auf die leichte Schulter nehmen. Nicht zu vergessen hat die Bill &amp; Melinda Gates-Stiftung, im Verbund mit der Johns Hopkins Universität und dem Weltwirtschaftsforum, unmittelbar vor dem angeblichen Corona-Ausbruch in China das Event-201 veranstaltet. Eine Simulation der Auswirkung einer pandemischen Ausbreitung einer Form des Coronavirus. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='860' height='484' src='https://www.youtube.com/embed/AoLw-Q8X174?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p>Dem Biowaffen-Anschlag Horrorszenario verlieh Gates nochmals Nachdruck, als er neben seiner Gattin Melinda mit gewöhnlich psychotischem Grinsen öffentlich proklamierte, dass die Weltbevölkerung von der Corona-Pandemie nicht die erwünschte Notiz genommen hätte, hingegen die kommende Seuche jene Überzeugungsarbeit mit Leichtigkeit verrichten würde. &#8220;<strong>Prepare for the next one, that I say will get attention this time</strong>,&#8221; so Billy-Boy.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='860' height='484' src='https://www.youtube.com/embed/tJvdD3JYfm8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p></p>



<p>Wer solche eine arrogante Attitüde an den Tag legt und dementsprechende Ansagen macht, dem kann durchaus unterstellt werden über Insiderwissen zu verfügen oder ein Co-Konspirator zu sein. Die Enthüllung von Hinweisen auf zukünftige Krisensituationen, erhärten solche Verdachtsmomente. Woher um Himmelswillen soll Bill Gates wissen, wie gravierend künftige Pandemien verlaufen werden? Und wie kann er sich jetzt schon so sicher sein, dass uns alsbald die Nächste heimsuchen wird? Es sei denn er ist involviert in dem Prozess. Technokraten von seinem Schlag gilt es im Auge zu behalten. Deren Chimäre sind unsere morgige Realität.</p>



<p>Verf.R.R. </p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==" target="_blank"><img src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" /></noscript></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Forbisnjus.com%2F2020%2F10%2F17%2Fbeware-das-corona-orakel-bill-gates-op-ed%2F' style='display:inline-block;'  > <img class="sfsi_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&#038;ssl=1'  data-recalc-dims="1" /></noscript></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=%26%238220%3BBEWARE%21%26%238221%3B-+Das+Corona-Orakel+Bill+Gates-+%28OP-ED%29+https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/'style='display:inline-block' >
							<img data-pin-nopin="true" width="auto" class="sfsi_wicon jetpack-lazy-image" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg" alt="Tweet" title="Tweet" data-lazy-src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' ></noscript>
						</a>
					</div><div class='sf_pinit sf_icon' style='text-align:left;vertical-align: middle;float:left;line-height: 33px;width:auto;margin: 0 -2px;'><a href='#'  onclick='sfsi_pinterest_modal_images(event,"https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/","&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)")' style='display:inline-block;'  > <img class="sfsi_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Pin Share" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg" data-lazy-src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Pin Share' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg'  /></noscript></a></div></div></div>		<div id="atatags-1309101611-5f8adb9440723"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1309101611-5f8adb9440723',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Werbeanzeigen',
					},
					creative: {
						reportAd: {
							text: 'Diese Anzeige melden',
						},
						privacySettings: {
							text: 'Datenschutzeinstellungen',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48945" class="share-twitter sd-button share-icon" href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48945" class="share-facebook sd-button share-icon" href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-130910161-48945-5f8adb9440d7b' data-src='https://widgets.wp.com/likes/#blog_id=130910161&amp;post_id=48945&amp;origin=orbisnjus.com&amp;obj_id=130910161-48945-5f8adb9440d7b' data-name='like-post-frame-130910161-48945-5f8adb9440d7b'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/"
    dc:identifier="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/"
    dc:title="&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)"
    trackback:ping="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://orbisnjus.com/category/meinung/" rel="category tag">MEINUNG</a></li>
	<li><a href="https://orbisnjus.com/category/mittlerer-osten/" rel="category tag">NEWS</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&#038;postid=48945&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d6be0c7953c65672caca02c423df03104c891bbc#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F10%2F17%2Fbeware-das-corona-orakel-bill-gates-op-ed%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-8" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://orbisnjus.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widgettitle">TRENDING AUF ORBISNJUS</h3><ul>				<li>
					<a href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/" class="bump-view" data-bump-view="tp" aria-current="page">&quot;BEWARE!&quot;- Das Corona-Orakel Bill Gates- (OP-ED)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/" class="bump-view" data-bump-view="tp">Orbisnjus</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/10/07/britischer-aussenminister-zu-corona-pcr-test-hohe-falschpositiv-rate-ist-herausforderung-93-der-testergebnisse-falsch-video/" class="bump-view" data-bump-view="tp">Britischer Außenminister zu Corona-PCR-Test: &quot;Hohe Falschpositiv-Rate ist Herausforderung&quot;- 93% der Testergebnisse falsch! (Video)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/10/15/who-bestaetigt-versehentlich-covid-19-nicht-gefaehrlicher-als-grippe-video/" class="bump-view" data-bump-view="tp">WHO bestätigt &quot;versehentlich&quot;, Covid-19 nicht gefährlicher als Grippe (Video)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/10/14/who-covid-19-sonderbeauftragter-fordert-sofortiges-ende-des-lockdown-wahnsinns-video/" class="bump-view" data-bump-view="tp">WHO-COVID-19 Sonderbeauftragter fordert sofortiges Ende des Lockdown-Wahnsinns (Video)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/10/08/back-to-normal-ueber-15-000-wissenschaftler-mediziner-und-aerzte-unterzeichnen-petition-gegen-corona-lockdown-massnahmen-harvard-stanley-oxford/" class="bump-view" data-bump-view="tp">Back To Normal: Über 15 000 Wissenschaftler, Mediziner und Ärzte unterzeichnen Petition gegen Corona-Lockdown-Maßnahmen- Harvard, Stanley , Oxford....</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/10/11/dem-lockdown-wahn-zum-trotz-schnellen-corona-fallzahlen-in-die-hoehe-wie-kann-dies-angehen/" class="bump-view" data-bump-view="tp">Dem Lockdown-Wahn zum Trotz schnellen Corona-&quot;Fallzahlen&quot; in die Höhe. Wie kann dies angehen?</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/10/06/corona-forever-wollen-sie-ihr-altes-leben-zurueckhaben-laut-medien-und-politik-koennen-sie-sich-das-abschminken/" class="bump-view" data-bump-view="tp">Corona-Forever? - Wollen Sie ihr altes Leben zurückhaben? Laut Medien und Politik können Sie sich das abschminken</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/08/26/corona-krise-primersequenz-die-who-fuer-pcr-test-verwendet-kommt-in-jeder-menschlichen-dna-vor-jeder-positiv/" class="bump-view" data-bump-view="tp">Corona-Krise: Primersequenz die WHO für PCR-Test verwendet, kommt in jeder menschlichen DNA vor. Jeder positiv?</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/05/16/in-video-italienische-abgeordnete-sagt-wahrheit-ueber-covid-19-und-bill-gates/" class="bump-view" data-bump-view="tp">In Video: Italienische Abgeordnete sagt Wahrheit über COVID-19 und Bill Gates</a>					</li>
				</ul></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries">
		<h3 class="widgettitle">TOP STORIES</h3>
		<ul>
											<li>
					<a href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/" aria-current="page">&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/10/15/who-bestaetigt-versehentlich-covid-19-nicht-gefaehrlicher-als-grippe-video/">WHO bestätigt &#8220;versehentlich&#8221;, Covid-19 nicht gefährlicher als Grippe (Video)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/10/14/who-covid-19-sonderbeauftragter-fordert-sofortiges-ende-des-lockdown-wahnsinns-video/">WHO-COVID-19 Sonderbeauftragter fordert sofortiges Ende des Lockdown-Wahnsinns (Video)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/10/11/dem-lockdown-wahn-zum-trotz-schnellen-corona-fallzahlen-in-die-hoehe-wie-kann-dies-angehen/">Dem Lockdown-Wahn zum Trotz schnellen Corona-&#8220;Fallzahlen&#8221; in die Höhe. Wie kann dies angehen?</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/10/08/back-to-normal-ueber-15-000-wissenschaftler-mediziner-und-aerzte-unterzeichnen-petition-gegen-corona-lockdown-massnahmen-harvard-stanley-oxford/">Back To Normal: Über 15 000 Wissenschaftler, Mediziner und Ärzte unterzeichnen Petition gegen Corona-Lockdown-Maßnahmen- Harvard, Stanley , Oxford&#8230;.</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/10/07/britischer-aussenminister-zu-corona-pcr-test-hohe-falschpositiv-rate-ist-herausforderung-93-der-testergebnisse-falsch-video/">Britischer Außenminister zu Corona-PCR-Test: &#8220;Hohe Falschpositiv-Rate ist Herausforderung&#8221;- 93% der Testergebnisse falsch! (Video)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/10/06/corona-forever-wollen-sie-ihr-altes-leben-zurueckhaben-laut-medien-und-politik-koennen-sie-sich-das-abschminken/">Corona-Forever? &#8211; Wollen Sie ihr altes Leben zurückhaben? Laut Medien und Politik können Sie sich das abschminken</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/10/05/die-dramaturgie-um-trumps-corona-diagnose-op-ed/">Die Dramaturgie um Trumps Corona-Diagnose (OP-ED)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/10/02/chinas-globale-lockdown-propagandakampagne-bericht/">Chinas globale Lockdown-Propagandakampagne-Bericht</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/09/29/corona-krise-12-schritte-programm-zur-eigenen-pandemie/">Corona-Krise: &#8220;12 Schritte wie man sich eine Pandemie zusammenschustert&#8221;</a>
									</li>
					</ul>

		</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3>
			<ul>
					<li class="cat-item cat-item-200750"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a>
</li>
	<li class="cat-item cat-item-50518549"><a href="https://orbisnjus.com/category/impressum/" title="xxxxxxxxxx">Impressum</a>
</li>
	<li class="cat-item cat-item-50518546"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a>
</li>
	<li class="cat-item cat-item-555105"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://orbisnjus.com/category/video/">VIDEO</a>
</li>
			</ul>

			</aside><aside id="dynamicnews_tabbed-3" class="widget dynamicnews_tabbed"><h3 class="widgettitle">                                     AKTUEll</h3><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('body').tabbedWidget({'instance'  :  'dynamicnews_tabbed-3'});
					});
				//]]>
				</script>		<div class="widget-tabbed">
			<div class="widget-tabnavi">
				<ul class="widget-tabnav">
				<li><a href="#dynamicnews_tabbed-3-tabbed-1">Tab 1</a></li>																</ul>
			</div>


			<div id="dynamicnews_tabbed-3-tabbed-1" class="tabdiv"><ul><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/" title="&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48958" data-permalink="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/attachment/221/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?fit=478%2C342&amp;ssl=1" data-orig-size="478,342" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="221" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?fit=478%2C342&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?resize=200%2C200&amp;ssl=1 200w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/221.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed/" title="&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)">&#8220;BEWARE!&#8221;- Das Corona-Orakel Bill Gates- (OP-ED)</a><div class="widget-postmeta"><span class="widget-date">17. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/15/who-bestaetigt-versehentlich-covid-19-nicht-gefaehrlicher-als-grippe-video/" title="WHO bestätigt &#8220;versehentlich&#8221;, Covid-19 nicht gefährlicher als Grippe (Video)"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48934" data-permalink="https://orbisnjus.com/2020/10/15/who-bestaetigt-versehentlich-covid-19-nicht-gefaehrlicher-als-grippe-video/ees/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?fit=762%2C397&amp;ssl=1" data-orig-size="762,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ees" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?fit=300%2C156&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?fit=762%2C397&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/ees.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/15/who-bestaetigt-versehentlich-covid-19-nicht-gefaehrlicher-als-grippe-video/" title="WHO bestätigt &#8220;versehentlich&#8221;, Covid-19 nicht gefährlicher als Grippe (Video)">WHO bestätigt &#8220;versehentlich&#8221;, Covid-19 nicht gefährlicher als Grippe (Video)</a><div class="widget-postmeta"><span class="widget-date">15. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/14/who-covid-19-sonderbeauftragter-fordert-sofortiges-ende-des-lockdown-wahnsinns-video/" title="WHO-COVID-19 Sonderbeauftragter fordert sofortiges Ende des Lockdown-Wahnsinns (Video)"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48913" data-permalink="https://orbisnjus.com/2020/10/14/who-covid-19-sonderbeauftragter-fordert-sofortiges-ende-des-lockdown-wahnsinns-video/11-5/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?fit=743%2C439&amp;ssl=1" data-orig-size="743,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602640108&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?fit=743%2C439&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/11.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/14/who-covid-19-sonderbeauftragter-fordert-sofortiges-ende-des-lockdown-wahnsinns-video/" title="WHO-COVID-19 Sonderbeauftragter fordert sofortiges Ende des Lockdown-Wahnsinns (Video)">WHO-COVID-19 Sonderbeauftragter fordert sofortiges Ende des Lockdown-Wahnsinns (Video)</a><div class="widget-postmeta"><span class="widget-date">14. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/11/dem-lockdown-wahn-zum-trotz-schnellen-corona-fallzahlen-in-die-hoehe-wie-kann-dies-angehen/" title="Dem Lockdown-Wahn zum Trotz schnellen Corona-&#8220;Fallzahlen&#8221; in die Höhe. Wie kann dies angehen?"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48901" data-permalink="https://orbisnjus.com/2020/10/11/dem-lockdown-wahn-zum-trotz-schnellen-corona-fallzahlen-in-die-hoehe-wie-kann-dies-angehen/55-5/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?fit=580%2C400&amp;ssl=1" data-orig-size="580,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="55" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?fit=580%2C400&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/10/55.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/11/dem-lockdown-wahn-zum-trotz-schnellen-corona-fallzahlen-in-die-hoehe-wie-kann-dies-angehen/" title="Dem Lockdown-Wahn zum Trotz schnellen Corona-&#8220;Fallzahlen&#8221; in die Höhe. Wie kann dies angehen?">Dem Lockdown-Wahn zum Trotz schnellen Corona-&#8220;Fallzahlen&#8221; in die Höhe. Wie kann dies angehen?</a><div class="widget-postmeta"><span class="widget-date">11. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/08/back-to-normal-ueber-15-000-wissenschaftler-mediziner-und-aerzte-unterzeichnen-petition-gegen-corona-lockdown-massnahmen-harvard-stanley-oxford/" title="Back To Normal: Über 15 000 Wissenschaftler, Mediziner und Ärzte unterzeichnen Petition gegen Corona-Lockdown-Maßnahmen- Harvard, Stanley , Oxford&#8230;."><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48865" data-permalink="https://orbisnjus.com/2020/10/08/back-to-normal-ueber-15-000-wissenschaftler-mediziner-und-aerzte-unterzeichnen-petition-gegen-corona-lockdown-massnahmen-harvard-stanley-oxford/3333-2/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?fit=849%2C441&amp;ssl=1" data-orig-size="849,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602200294&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3333" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?fit=300%2C156&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?fit=849%2C441&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/3333.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/08/back-to-normal-ueber-15-000-wissenschaftler-mediziner-und-aerzte-unterzeichnen-petition-gegen-corona-lockdown-massnahmen-harvard-stanley-oxford/" title="Back To Normal: Über 15 000 Wissenschaftler, Mediziner und Ärzte unterzeichnen Petition gegen Corona-Lockdown-Maßnahmen- Harvard, Stanley , Oxford&#8230;.">Back To Normal: Über 15 000 Wissenschaftler, Mediziner und Ärzte unterzeichnen Petition gegen Corona-Lockdown-Maßnahmen- Harvard, Stanley , Oxford&#8230;.</a><div class="widget-postmeta"><span class="widget-date">8. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/07/britischer-aussenminister-zu-corona-pcr-test-hohe-falschpositiv-rate-ist-herausforderung-93-der-testergebnisse-falsch-video/" title="Britischer Außenminister zu Corona-PCR-Test: &#8220;Hohe Falschpositiv-Rate ist Herausforderung&#8221;- 93% der Testergebnisse falsch! (Video)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48850" data-permalink="https://orbisnjus.com/2020/10/07/britischer-aussenminister-zu-corona-pcr-test-hohe-falschpositiv-rate-ist-herausforderung-93-der-testergebnisse-falsch-video/attachment/5551/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?fit=682%2C353&amp;ssl=1" data-orig-size="682,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602042402&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5551" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?fit=300%2C155&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?fit=682%2C353&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/5551.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/07/britischer-aussenminister-zu-corona-pcr-test-hohe-falschpositiv-rate-ist-herausforderung-93-der-testergebnisse-falsch-video/" title="Britischer Außenminister zu Corona-PCR-Test: &#8220;Hohe Falschpositiv-Rate ist Herausforderung&#8221;- 93% der Testergebnisse falsch! (Video)">Britischer Außenminister zu Corona-PCR-Test: &#8220;Hohe Falschpositiv-Rate ist Herausforderung&#8221;- 93% der Testergebnisse falsch! (Video)</a><div class="widget-postmeta"><span class="widget-date">7. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/06/corona-forever-wollen-sie-ihr-altes-leben-zurueckhaben-laut-medien-und-politik-koennen-sie-sich-das-abschminken/" title="Corona-Forever? &#8211; Wollen Sie ihr altes Leben zurückhaben? Laut Medien und Politik können Sie sich das abschminken"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48838" data-permalink="https://orbisnjus.com/2020/10/06/corona-forever-wollen-sie-ihr-altes-leben-zurueckhaben-laut-medien-und-politik-koennen-sie-sich-das-abschminken/attachment/441/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?fit=693%2C356&amp;ssl=1" data-orig-size="693,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1602026760&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="441" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?fit=693%2C356&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/10/441.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/06/corona-forever-wollen-sie-ihr-altes-leben-zurueckhaben-laut-medien-und-politik-koennen-sie-sich-das-abschminken/" title="Corona-Forever? &#8211; Wollen Sie ihr altes Leben zurückhaben? Laut Medien und Politik können Sie sich das abschminken">Corona-Forever? &#8211; Wollen Sie ihr altes Leben zurückhaben? Laut Medien und Politik können Sie sich das abschminken</a><div class="widget-postmeta"><span class="widget-date">6. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/05/die-dramaturgie-um-trumps-corona-diagnose-op-ed/" title="Die Dramaturgie um Trumps Corona-Diagnose (OP-ED)"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48780" data-permalink="https://orbisnjus.com/2020/10/05/die-dramaturgie-um-trumps-corona-diagnose-op-ed/attachment/332/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?fit=567%2C282&amp;ssl=1" data-orig-size="567,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601862426&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="332" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?fit=300%2C149&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?fit=567%2C282&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/10/332.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/05/die-dramaturgie-um-trumps-corona-diagnose-op-ed/" title="Die Dramaturgie um Trumps Corona-Diagnose (OP-ED)">Die Dramaturgie um Trumps Corona-Diagnose (OP-ED)</a><div class="widget-postmeta"><span class="widget-date">5. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/10/02/chinas-globale-lockdown-propagandakampagne-bericht/" title="Chinas globale Lockdown-Propagandakampagne-Bericht"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48733" data-permalink="https://orbisnjus.com/2020/10/02/chinas-globale-lockdown-propagandakampagne-bericht/444-1/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?fit=849%2C653&amp;ssl=1" data-orig-size="849,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601509787&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="444-1" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?fit=300%2C231&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?fit=849%2C653&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/444-1.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/10/02/chinas-globale-lockdown-propagandakampagne-bericht/" title="Chinas globale Lockdown-Propagandakampagne-Bericht">Chinas globale Lockdown-Propagandakampagne-Bericht</a><div class="widget-postmeta"><span class="widget-date">2. Oktober 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/09/29/corona-krise-12-schritte-programm-zur-eigenen-pandemie/" title="Corona-Krise: &#8220;12 Schritte wie man sich eine Pandemie zusammenschustert&#8221;"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48715" data-permalink="https://orbisnjus.com/2020/09/29/corona-krise-12-schritte-programm-zur-eigenen-pandemie/33-2/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?fit=675%2C438&amp;ssl=1" data-orig-size="675,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601346689&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?fit=675%2C438&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/09/33.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/09/29/corona-krise-12-schritte-programm-zur-eigenen-pandemie/" title="Corona-Krise: &#8220;12 Schritte wie man sich eine Pandemie zusammenschustert&#8221;">Corona-Krise: &#8220;12 Schritte wie man sich eine Pandemie zusammenschustert&#8221;</a><div class="widget-postmeta"><span class="widget-date">29. September 2020</span></div></li></ul></div>									
		</div>

	</aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="rss_links-9" class="widget widget_rss_links"><p><a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p><a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="archives-9" class="widget widget_archive"><h3 class="widgettitle">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archive</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://orbisnjus.com/2020/10/'> Oktober 2020 </option>
	<option value='https://orbisnjus.com/2020/09/'> September 2020 </option>
	<option value='https://orbisnjus.com/2020/08/'> August 2020 </option>
	<option value='https://orbisnjus.com/2020/07/'> Juli 2020 </option>
	<option value='https://orbisnjus.com/2020/06/'> Juni 2020 </option>
	<option value='https://orbisnjus.com/2020/05/'> Mai 2020 </option>
	<option value='https://orbisnjus.com/2020/04/'> April 2020 </option>
	<option value='https://orbisnjus.com/2020/03/'> März 2020 </option>
	<option value='https://orbisnjus.com/2020/02/'> Februar 2020 </option>
	<option value='https://orbisnjus.com/2020/01/'> Januar 2020 </option>
	<option value='https://orbisnjus.com/2019/12/'> Dezember 2019 </option>
	<option value='https://orbisnjus.com/2019/11/'> November 2019 </option>
	<option value='https://orbisnjus.com/2019/10/'> Oktober 2019 </option>
	<option value='https://orbisnjus.com/2019/09/'> September 2019 </option>
	<option value='https://orbisnjus.com/2019/08/'> August 2019 </option>
	<option value='https://orbisnjus.com/2019/07/'> Juli 2019 </option>
	<option value='https://orbisnjus.com/2019/06/'> Juni 2019 </option>
	<option value='https://orbisnjus.com/2019/05/'> Mai 2019 </option>
	<option value='https://orbisnjus.com/2019/04/'> April 2019 </option>
	<option value='https://orbisnjus.com/2019/03/'> März 2019 </option>
	<option value='https://orbisnjus.com/2019/02/'> Februar 2019 </option>
	<option value='https://orbisnjus.com/2019/01/'> Januar 2019 </option>
	<option value='https://orbisnjus.com/2018/12/'> Dezember 2018 </option>
	<option value='https://orbisnjus.com/2018/11/'> November 2018 </option>
	<option value='https://orbisnjus.com/2018/10/'> Oktober 2018 </option>
	<option value='https://orbisnjus.com/2018/09/'> September 2018 </option>
	<option value='https://orbisnjus.com/2018/08/'> August 2018 </option>
	<option value='https://orbisnjus.com/2018/07/'> Juli 2018 </option>
	<option value='https://orbisnjus.com/2018/06/'> Juni 2018 </option>
	<option value='https://orbisnjus.com/2018/05/'> Mai 2018 </option>
	<option value='https://orbisnjus.com/2018/04/'> April 2018 </option>
	<option value='https://orbisnjus.com/2018/03/'> März 2018 </option>
	<option value='https://orbisnjus.com/2018/02/'> Februar 2018 </option>
	<option value='https://orbisnjus.com/2018/01/'> Januar 2018 </option>
	<option value='https://orbisnjus.com/2017/12/'> Dezember 2017 </option>
	<option value='https://orbisnjus.com/2017/11/'> November 2017 </option>
	<option value='https://orbisnjus.com/2017/10/'> Oktober 2017 </option>
	<option value='https://orbisnjus.com/2017/09/'> September 2017 </option>
	<option value='https://orbisnjus.com/2017/08/'> August 2017 </option>
	<option value='https://orbisnjus.com/2017/07/'> Juli 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>				</div>
				<div class="footer-widget-column">
									</div>
				<div class="footer-widget-column">
									</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a></a> 
					 von <a href="http://themezee.com/" rel="designer">ThemeZee</a>.				</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202042'></script>
<div id="OUwDcHaggJkz" class="HdrdBpDPdGFf" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"13861","anPermalink":"https:\/\/orbisnjus.com\/","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 221,51,51,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Hi liebe User w\u00e4re nett wenn ihr den Ad-Blocker ausschaltet. Keine agressiven Pop-Ups oder versteckte Werbungen. Lediglich vereinzelte Banner auf der Haupt und den Unterseiten. Nat\u00fcrlich liegt die Entscheidung bei euch und ihr k\u00f6nnt auch mit die Seite besuchen. Danke<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"HdrdBpDPdGFf-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>Hi liebe User w\u00e4re nett wenn ihr den Ad-Blocker ausschaltet. Keine agressiven Pop-Ups oder versteckte Werbungen. Lediglich vereinzelte Banner auf der Haupt und den Unterseiten. Nat\u00fcrlich liegt die Entscheidung bei euch und ihr k\u00f6nnt auch mit Ad-Blocker die Seite besuchen. Danke<\/p>\n<p>&nbsp;<\/p>\n<\/div>\n<a class=\"close-modal close-HdrdBpDPdGFf\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/?utm_source=usmi_settings_page&utm_campaign=footer_credit_new&utm_medium=banner" target="new">Wordpress Social Share Plugin </a> powered by Ultimatelysocial</div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-top:0px;margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/orbisnjus' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/orbisnjus' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a target="_blank" href="https://twitter.com/intent/user?screen_name=orbisnjus@orbisnjus">
			<img data-pin-nopin= true width="auto" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Follow.svg" class="sfsi_wicon" alt="Follow Me" title="Follow Me" style="opacity: 1;" />
			</a></div><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name+https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed' style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://orbisnjus.com/2020/10/17/beware-das-corona-orakel-bill-gates-op-ed" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Forbisnjus.com%2F2020%2F10%2F17%2Fbeware-das-corona-orakel-bill-gates-op-ed' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://orbisnjus.com/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='' title='' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-right' /><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('10')});</script>    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.59);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orbisnjus.com\/2020\/10\/17\/beware-das-corona-orakel-bill-gates-op-ed\/":48945};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.5.1' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.5.1' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.5.1' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/orbisnjus.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.5.1' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"ee40d91c03","ajaxurl":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/uploads/doNeNEIdLIYd/HEnRnFKRMwOB.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202042#ver=202042&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=48945&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d6be0c7953c65672caca02c423df03104c891bbc#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F10%2F17%2Fbeware-das-corona-orakel-bill-gates-op-ed%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=48945&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d6be0c7953c65672caca02c423df03104c891bbc#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F10%2F17%2Fbeware-das-corona-orakel-bill-gates-op-ed%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'130910161',post:'48945',tz:'2',srv:'orbisnjus.com'} ]);
	_stq.push([ 'clickTrackerInit', '130910161', '48945' ]);
</script>
</body>
</html>
<!--
	generated 50 seconds ago
	generated in 0.496 seconds
	served from batcache in 0.002 seconds
	expires in 250 seconds
-->
