<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>orbisnjusCorona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://orbisnjus.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://orbisnjus.com/wp-content/themes/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://orbisnjus.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arimo",sans-serif}.wf-active input, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active #mainnav-menu a{font-family:"Arimo",sans-serif}.wf-active .comment-author .fn{font-family:"Arimo",sans-serif}.wf-active #logo .site-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:700}.wf-active .widgettitle{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .post-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:700}.wf-active .post-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-weight:700;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:700;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:700}.wf-active .widget-category-posts .more-posts .post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Feed" href="https://orbisnjus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Kommentar-Feed" href="https://orbisnjus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="orbisnjus &raquo; Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist Kommentar-Feed" href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orbisnjus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fts-feeds-css'  href='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.5' type='text/css' media='' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-stylesheet-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/style.css?ver=20140326' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-genericons-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/css/genericons/genericons.css?ver=20150106' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://orbisnjus.com/wp-content/uploads/doNeNEIdLIYd/IrTpTjxlHJkN.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.HdrdBpDPdGFf-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.HdrdBpDPdGFf {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.HdrdBpDPdGFf-default,.HdrdBpDPdGFf-ok {	padding: 30px 30px 15px;}.HdrdBpDPdGFf-image {	overflow: hidden;	position: relative;	width: 100%;}.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {	float: right;	width: 50%;	padding: 30px;}.HdrdBpDPdGFf.small {	width: 200px;	margin-left: -140px;}.HdrdBpDPdGFf.medium {	width: 400px;	margin-left: -240px;}.HdrdBpDPdGFf.large {	width: 600px;	margin-left: -340px;}.HdrdBpDPdGFf.xlarge {	width: 800px;	margin-left: -440px;}.close-HdrdBpDPdGFf {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-HdrdBpDPdGFf:hover {	color: #252b37;}.HdrdBpDPdGFf h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.HdrdBpDPdGFf-right h1 {	padding: 0 30px 0 0;	text-align: left;}.HdrdBpDPdGFf p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.HdrdBpDPdGFf p a {	color: #ff6160;}.HdrdBpDPdGFf-right .close-modal,.HdrdBpDPdGFf-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.HdrdBpDPdGFf-right .close-modal:hover,.HdrdBpDPdGFf-footer .close-modal:hover {	background-color: #252b37 !important;}.HdrdBpDPdGFf-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.HdrdBpDPdGFf-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.HdrdBpDPdGFf {		right: 5%;		left: 5%;		max-width: 90%;	}	.HdrdBpDPdGFf-default {		padding: 20px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {		width: 100%;		height: 250px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.HdrdBpDPdGFf h1 {		margin-bottom: 10px;		font-size: 20px;	}	.HdrdBpDPdGFf-right h1 {		padding: 0;	}	.HdrdBpDPdGFf p {		margin-bottom: 10px;	}	.close-HdrdBpDPdGFf {		color: #fcfcfc;		background-color: #252b37;	}	.close-HdrdBpDPdGFf:hover {		color: #252b37;		background-color: #fcfcfc;	}	.HdrdBpDPdGFf-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-left {		height: 200px;	}	.HdrdBpDPdGFf-image .HdrdBpDPdGFf-right {		margin-top: 200px;	}	.HdrdBpDPdGFf-footer {		text-align: center;	}	.HdrdBpDPdGFf-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2texh8ducTeF59XdFsloCxQ1c6kYahxj2JQcEoPtJRzfXdqcBHttEBf_AeWRIqQtZAqvQASQ3U_UnXk1Vzzc_DIAYabJRDyiBwJZr458sT3d18HhjrUQMHioZ-fZ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/themes/dynamic-news/js/navigation.js?ver=20141022'></script>
<link rel='https://api.w.org/' href='https://orbisnjus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orbisnjus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orbisnjus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pädophilie die Perversion der Reichen und Mächtigen- Epstein, Maxwell, Kentler-Experiment&#8230; (OP-ED)' href='https://orbisnjus.com/2020/07/17/paedophilie-die-perversion-der-reichen-und-maechtigen-epstein-maxwell-kentler-experiment-op-ed/' />

<link rel="canonical" href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/" />
<link rel='shortlink' href='https://wp.me/p8RhId-cmO' />
<link rel="alternate" type="application/json+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2020%2F07%2F19%2Fcorona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2020%2F07%2F19%2Fcorona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist%2F&#038;format=xml" />
<meta name="follow.it-verification-code-MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=" content="MvWr4yaqM0A3jhbfuAB6"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="680" data-id="sfsi" /><meta property="og:image:height" content="417" data-id="sfsi" /><meta property="og:url" content="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/" data-id="sfsi" /><meta property="og:description" content="
Wir und andere alternative Portale haben unter Berufung auf Wissenschaftler, Mediziner und Sachverständige mehrfach darauf hingewiesen, dass das Corona-Testverfahren bislang nicht auf Herz und Niere geprüft worden ist. Obwohl die Polymerase Kettenreaktion (PCR) mitnichten für Diagnosen von Virusinfektionen geeignet ist, wird dieses Verfahren angewendet, um die Ausbreitung einer Pandemie zu dokumentieren. Abgesehen davon hat die von Deutschlands Starvirologen, Christian Drosten, ausgeklügelte Modifikation der PCR keinen Goldstandard. Sprich der Test wurde keiner Gegenprüfung unterzogen. Oder salopp gesagt der PCR-Test ist bislang nicht getestet worden. 



Desweiteren hat das online Portal Off-Guardian in Erfahrung gebracht, dass die Charite in Berlin zähneknirschend eingestehen musste, dass sie  keine gereinigten Viruspartikel verwendet. Sprich das angeblich neu entdeckte Coronavirus niemals isoliert wurde. Was gleichermaßen bedeutet, dass der Drosten PCR-Test anhand nicht gereinigter RNA-Gensequenzen kalibriert worden sein muss. Und demnach Fehldiagnosen vorprogrammiert sind. Denn wie soll anhand einer ungereinigten Sequenz ausgeschlossen werden, dass nicht womöglich andere Faktoren die angeblich grassierende Krankheit verursachen? Sprich nicht Sars-Cov-2 der Übeltäter ist, sondern weiß Gott was. 



Laut den Koch-Postulaten ist die Isolierung eines Virus die Grundvoraussetzung für die Erhebung einer These, dass ein neuer Erreger sein Unwesen treibt. Das Portal hat zwecks Untermauerung seiner Recherche bei verschiedenen Verfassern von Covid-19-Studien nachgehakt, um festzustellen ob die in den jeweiligen Papieren aufgeführten elektronenmikroskopischen Bilder das isolierte Sars-Cov-2 Virus zeigen. Die Verfasser der Studien mussten allesamt eingestehen das dem nicht so ist, wie sie unten nachlesen können. 



Studie 1:&nbsp;Leo L. M. Poon; Malik Peiris. “Emergence of a novel human coronavirus threatening human health”&nbsp;Nature Medicine, März 2020Antwortender Verfasser:&nbsp;Malik PeirisDatum:&nbsp;12. Mai , 2020Antwort:&nbsp;“Das Bild zeigt das Virus, wie es aus einer infizierten Zelle austritt. Es ist kein gereinigtes Virus.”



Studie 2:&nbsp;Myung-Guk Han et al. “Identification of Coronavirus Isolated from a Patient in Korea with COVID-19”,&nbsp;Osong Public Health and Research Perspectives, February 2020antwortender Verfasser:&nbsp;Myung-Guk HanDatum:&nbsp;6.Mai , 2020Antwort:&nbsp;“ Wir konnten den Reinigungsgrad nicht abschätzen, denn wir reinigen und konzentrieren das in Zellen kultivierte Virus nicht.”



Studie 3:&nbsp;Wan Beom Park et al. “Virus Isolation from the First Patient with SARS-CoV-2 in Korea”,&nbsp;Journal of Korean Medical Science, February 24, 2020Antwortender Verfasser:&nbsp;Wan Beom ParkDatum:&nbsp;19. März, 2020Antwort:&nbsp;“Wir haben kein elektronenmikroskopisches Bild erhalten, das den Reinigungsgrad aufzeigt.”



Studie 4:&nbsp;Na Zhu et al., “A Novel Coronavirus from Patients with Pneumonia in China”, 2019,&nbsp;New England Journal of Medicine, February 20, 2020Antwortender Verfasser:&nbsp;Wenjie TanDatum:&nbsp;18 März, 2020Answer:&nbsp;“ Wir zeigen eine Abbildung von sedimentierten Viruspartikeln, keine gereinigten.”



Angesichts dieser Offenbarungen erschließt sich einem umgehend, dass ohne Isolierung eines Virus, gar keine Validierung des Tests stattfinden kann, zumal, wie bereits angemerkt, somit nicht ausgeschlossen werden kann, dass nicht etwa andere Komponenten für ein Krankheitsbild verantwortlich sind. Folglich lässt sich daraus schließen, dass keine aussagekräftige Akkuratesse gegeben ist, und die Test-Epidemie mit allerhand falschen Ergebnissen aufwartet. 



Ferner muss damit gerechnet werden, dass der mit ungereinigtem Virusmaterial kalibrierte PCR-Test, auf viele anderen Viren anspringt und positiv auf diese reagiert. Also andere grippale Erreger könnten fehlerhaft als Covid-19 detektiert werden. Auch die Verwandten der Corona-Familie, die einen großen Stamm vorzuweisen hat. 



So lassen sich auch merkwürdige Corona-Nachrichten erklären, deren Inhalte zumindest stutzig machen sollten. Wie etwa das hunderte Labore im US-Bundesstaat Florida jüngst angegeben haben, dass alle temporären Corona-Testergebnisse positiv ausgefallen seien. Also ausschließlich positive Covid-Fälle festgestellt worden sein wollen. Zu hundert Prozent, nicht ein negatives Ergebnis bei über 3500 Tests. Die Wahrscheinlichkeit das bei ein oder zwei Laboreinrichtungen alle Testergebnisse positiv ausfallen, ist durchaus gegeben, doch bei 333 Laboratorien eher weniger, beziehungsweise gar nicht. Es ist schier unmöglich, dass es bei diesen Testverfahren mit rechten Dingen zugeht. 




https://twitter.com/RebelACole/status/1282061281361616896




Permanent bekommen wir von den Leitmedien zu hören, das in den USA die Corona-Fallzahlen explodieren würden und das die Fahrlässigkeit der Trump-Administration, die Hauptursache für die epidemische Lage sei. Doch offenbar rührt diese Explosion von manipulativem Gebaren her. Denn wie etwa bestimmte Richtlinien der US-Seuchenschutzbehörde CDC nahelegen, haben Corona-Infizierte eine neue Klassifizierung aufgedrückt bekommen. So landen nunmehr auch mutmaßliche Infizierte in der Fallzahlen-Statistik. Wie diese mutmaßlichen Infizierten ermittelt werden? Nun die CDC hat sich da was ganz Gescheites ausgedacht. Eine fantasiereiche Kalkulation sozusagen. Die Centers for Disease Control addiert für jeden bestätigten Corona-Fall, einfach 16 dazu. Wie man darauf kommt? Die Seuchenschutzbehörde meint halt ungefähr zu wissen, wie vielen Menschen man im engsten Kreis im Durchschnitt begegnet und folglich läge eine Possibilität/Wahrscheinlichkeit vor das diese alle infiziert seien. Und dieser Milchmädchenrechnung soll schließlich dadurch Aussagekraft verliehen werden, das man sogenannte wahrscheinliche-Infektionen in die Gesamtzahlen ungefiltert einfließen lässt.  So werden dann auf magische Weise aus 10 Infizierten ganze 170 Infizierte. Rechnen Sie nach diesem Schema weiter hoch, und es wird nachvollziehbar wie dieser Zahlen-Orkan mitunter aufgezogen ist. Inadäquate Testreihen gepaart mit Manipulationen von Statistiken, sind die hervorstechenden Variablen, die den Corona-Dirigenten ihren Gesprächsstoff  für die Panikmache liefern. 



Obwohl bis dato vermehrt Medienberichte erschienen sind, die den Verdacht nähren das der PCR-Test unzulängliche Resultate liefert, wollen die Weltgesundheitsorganisation und alle ihr in Sachen Corona-Pandemie unterstehenden Regierungen und Institutionen, keine dahingehende Untersuchung einleiten. Was schwerwiegend anmutet, dass eine maligne Konspiration dahinter steckt. Weswegen sonst sollten Wissenschaftler, Epidemiologen, Virologen, Politiker und Sachverständige nicht offen sein, für eine formgerechte und gegengeprüfte Validierung des Drosten-PCR-Tests, der jetzt halten Sie sich fest, von 300 anderen Laboreinrichtungen, Universitätskliniken etc auf Basis der von Christian Drosten übermittelten Blaupause eigenhändig kalibriert worden ist. Also demnach 300 Varianten von dem Corona-PCR-Test im Umlauf sind. Hinsichtlich der extremen Sensitivität und Untauglichkeit für Diagnostiken, die der PCR innehat, lässt sich hervorragend erahnen inwiefern dieser Pfad mit Minen bestückt ist. Was soviel heißen mag, dass es offensichtlich ist, dass die minutiös veröffentlichten Corona-Zahlen auf Fiktion beruhen. Nennen wir es Science Fiction. 



Aufgrund dieser mangelhaften oder nicht gegebenen Akkuratesse, erreichen uns Nachrichten von Menschen, die kurz zuvor negativ, und anschließend beim nächsten Test, der lediglich Stunden später erfolgte, positiv auf Covid-19 getestet wurden.



 Wie etwa die 91 Passagiere, die mit einem frischen negativen Covid-Test im Gepäck in Katar an Bord gingen, beim Zielflughafen in Athen Griechenland, abermalig einem Test unterzogen wurden, nur diesmal mitgeteilt bekamen das zwölf von ihnen laut PCR infiziert seien. Woraufhin alle in Quarantäne mussten, die positiven für 14 Tage, die negativ getesteten 7 Tage. 



Oder die Story von den 61 argentinischen Fischern, die bevor sie an Bord ihres Kutters gingen zwei Wochen in Quarantäne verweilten und negativ auf Covid-19 getestet wurden. Nach 35 Tagen in der Antarktis, sozusagen am Arsch der Welt und völlig isoliert, sollen 57 bei der Rückkehr nach Argentinien positiv auf Covid-19 getestet worden sein. Woraufhin ein Rätselraten der argentinischen Gesundheitsbehörden begann, um zu verstehen wie sich die Fischer angesteckt haben sollen. Angesichts der Tatsache das diese 35 Tage abgeschnitten von der Außenwelt in der Antarktis unterwegs und zuvor in Quarantäne waren und negativ getestet wurden. Tricky! 



Haben Sie womöglich von der Kanadierin gehört, die nach eigenen Angaben innerhalb von 50 Tagen ganze acht mal positiv auf Corona getestet worden sein soll. Trotz Genesung. Manche vermeintlichen Covid-19 Patienten sollen gar 70 Tage nach der Genesung, wieder positiv auf Corona getestet worden sein. 



Auch der Fall des professionellen US-Golfspielers,  Cameron Champ, belegt das der PCR-Schnelltest ineffizient ist. Champ musste seine PGA-Golftour abbrechen und 14 Tage in Quarantäne, nachdem er positiv auf Covid getestet wurde. Nur um nach fünf Tagen in Erfahrung zu bringen, dass er dreimal negativ getestet wird. Man könnte ewig so weiter fortfahren. Das Internet überquillt von Informationen dieser Art. Es bedarf lediglich der richtigen Schlagwörter für die Sucheingabe, am besten nicht Google verwenden, und Sie werden auf hinreichend Medienberichte stoßen, die nicht nur vermuten lassen das das Corona-Testverfahren korrumpiert ist. 



Nichtsdestotrotz findet bislang keine darauf basierende Untersuchung statt. Stattdessen wird die Sachlage so interpretiert, als weise Covid-19 eine Million noch zu erforschende Symptomatiken und Facetten auf und demnach es mehr Forschungsarbeit bedarf, um das Wunder-Virus voll verstehen zu können. Womit erklärt sein will, weswegen es zu solch inakkuraten Testverläufen kommt. 



Zudem sei gesagt das abgesehen von den beschriebenen Problematiken der PCR, eine weitere hinzukommt. Nämlich die Gefahr von Kreuzreaktionen. Der Epidemiologe und Facharzt Dr. Wolfgang Wodarg erläutert auf seiner Website dazu: 



AKTUELLE&nbsp;FRAGE an die PCR-Spezialisten



Kann es sein, dass die vielen SARS-CoV-2-PCR—Positiven auf Schlachthöfen eine Folge von Kreuzreaktionen auf die in der Veterinärmedizin üblichen Corona-Impfungen sind?



Gegen Coronaviren werden zum Beispiel folgende Schlachttiere geimpft Rinder (Kälber), Schweine, Geflügel. Aber auch Haustiere wie Hunde, Katzen oder Pferde werden gegen Coronaviren immunisiert.&nbsp;Hier ein wenig Literatur dazu.



In Anbetracht dieser scheinbar nicht enden wollenden schwarzen Liste von Unzulänglichkeiten der Polymerasen Kettenreaktion, ist eine unabhängige sofortige Investigation unabdinglich. Denn alle Lockdown-Maßnahmen und die partielle Abschaffung der Grundrechte befürwortenden Organe, berufen sich ausschließlich auf die minutiös herausgegebenen Fallzahlen, die anhand der PCR ermittelt worden sein wollen. Solange sich Regierungen und die Dirigenten dieser Pandemie (WHO, RKI, Johns-Hopkins-Universität, CDC) dagegen sträuben das Corona-Testverfahren einer wissenschaftlichen Überprüfung und Validierung zu unterziehen, werden die Verdachtsmomente nicht abreißen. 



Verf.R.R.












" data-id="sfsi" /><meta property="og:title" content="Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist" data-id="sfsi" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>		<script type="text/javascript">
			//<![CDATA[
				jQuery(document).ready(function($) {

					$.fn.tabbedWidget = function( options ) {

						var instance = '#' + options.instance;

						$(instance + ' .widget-tabnavi li a:first').addClass('current-tab'); //add active class to the first li
						$(instance + ' .tabdiv').hide(); //hide all content classes.
						$(instance + ' .tabdiv:first').show(); //show only first div content

						$(instance + ' .widget-tabnavi li a').click(function(){ //add the click function
							$(instance + ' .widget-tabnavi li a').removeClass('current-tab'); //remove current-tab class from previous li
							$(this).addClass('current-tab'); //add current-tab class to the active li.
							$(instance + ' .tabdiv').hide(); //hide all content classes
							var activeTab = $(this).attr('href'); //find the href attribute of the active tab
							$(activeTab).fadeIn('fast'); //fade in the content of active tab
							return false;
						});
					};
				});
			//]]>
		</script>
<meta name="description" content="Wir und andere alternative Portale haben unter Berufung auf Wissenschaftler, Mediziner und Sachverständige mehrfach darauf hingewiesen, dass das Corona-Testverfahren bislang nicht auf Herz und Niere geprüft worden ist. Obwohl die Polymerase Kettenreaktion (PCR) mitnichten für Diagnosen von Virusinfektionen geeignet ist, wird dieses Verfahren angewendet, um die Ausbreitung einer Pandemie zu dokumentieren. Abgesehen davon hat die&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #050000; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="orbisnjusCorona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist" />
<meta property="og:url" content="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/" />
<meta property="og:description" content="Wir und andere alternative Portale haben unter Berufung auf Wissenschaftler, Mediziner und Sachverständige mehrfach darauf hingewiesen, dass das Corona-Testverfahren bislang nicht auf Herz und Nier…" />
<meta property="article:published_time" content="2020-07-19T21:42:40+00:00" />
<meta property="article:modified_time" content="2020-07-20T04:49:57+00:00" />
<meta property="og:site_name" content="orbisnjus" />
<meta property="og:image" content="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?fit=680%2C417&amp;ssl=1" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="417" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:creator" content="@orbisnjus" />
<meta name="twitter:text:title" content="Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist" />
<meta name="twitter:image" content="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?fit=680%2C417&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.widget-tabnav li a,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,.more-link span,.read-more,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,#social-icons-menu li a:before,.widget-tabnav li a:link,.widget-tabnav li a:visited,.more-link:link,.more-link:visited{color:#0c0c0c}#navi-wrap,#mainnav-menu a:link,#mainnav-menu a:visited,.widgettitle,.postinfo .meta-category a,#social-icons-menu li a:hover,#footer-widgets .widgettitle,#footer-widgets .widget ul,#footer-widgets .widget div,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a:before,#frontpage-slider .zeeslide .slide-title a:link,#frontpage-slider .zeeslide .slide-title a:visited,#footer a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active,#frontpage-slider .zeeslide .slide-more-link,#frontpage-slider .zeeslide .slide-more-link:link,#frontpage-slider .zeeslide .slide-more-link:visited{color:#fff}#footer-widgets .widget a:link,#footer-widgets .widget a:visited,#frontpage-slider .zeeslide .slide-title a:hover,#frontpage-slider .zeeslide .slide-title a:active{color:#ccc}.postmeta,#footer-widgets .widget-tabnav li a{color:#a3a3a3}code,pre,.comment-author .comment-meta{color:#a3a3a3}#frontpage-slider .zeeslide .slide-title{border-color:#ddd}#footer a{color:#a3a3a3}body{background:#050000}a,a:link,a:visited,#logo .site-title,.widget a:link,.widget a:visited,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:visited,#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:active,.post-title a:hover,.post-title a:active,.infinite-scroll #infinite-handle span,#image-nav .nav-previous a,#image-nav .nav-next a{color:#d81c1c}input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,.frontpage-slider-controls .zeeflex-control-paging li a.zeeflex-active{background:#e84747}.widget-tabnav li a,.more-link span,.read-more,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,.more-link{background-color:#e84747}.archive-title span{color:#eb8888}#frontpage-slider .zeeslide .slide-entry{border-top-color:#e84747}#logo a:hover .site-title,#logo .site-description,#mainnav-menu ul a,.search-form .search-field,.search-form .search-submit:hover .genericon-search,#wp-calendar tbody #today,.page-title,.post-title,.post-title a:link,.post-title a:visited,.postmeta,.postinfo .meta-category,.archive-title,.post-pagination,.infinite-scroll #infinite-handle span:hover,#image-nav,#comments .comments-title,#respond #reply-title{color:#333}#navi-wrap,.widgettitle,.postinfo .meta-category a,.comment-author .fn,#footer-widgets-bg,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a,#social-icons-menu li a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active{background:#333}.page-title,.post-title,#comments .comments-title,#respond #reply-title{border-bottom-color:#333}#footer-widgets .widget-tabnav li a{color:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:rgba(51,51,51,.1)}#footer-widgets .widgettitle{background:#545454}#footer-widgets .widget{background:#3f3f3f}#header-content #header-text{color:#6d6d6d}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'dynamic-news', amp: false, siteid: 130910161, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5f152574a8cd5">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5f152574a8cd5',  {
						collapseEmpty: 'before',
						sectionId: '1309101612',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-47542 single-format-standard custom-background wp-embed-responsive custom-colors">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://orbisnjus.com/" title="orbisnjus" rel="home">
								<img class="logo-image" src="https://orbisnjus.com/wp-content/uploads/2017/09/best-logo-22222.png" alt="Logo" /></a>
							</a>

							<h2 class="site-description">Contra-Mainstream-Blog</h2>
			
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
					</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menü</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://orbisnjus.com/category/video/">VIDEO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a></li>
<li id="menu-item-39515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39515"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41423"><a href="https://orbisnjus.com/category/impressum/">Impressum</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-47542" class="post-47542 post type-post status-publish format-standard has-post-thumbnail hentry category-mittlerer-osten">

		<h2 class="post-title">Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist</h2>

		<div class="postmeta">
		<span class="meta-date">
		Veröffentlicht am <a href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/" title="23:42" rel="bookmark"><time datetime="2020-07-19T23:42:40+02:00">19. Juli 2020</time></a>		</span>

		<span class="meta-author sep">
		von <a href="https://orbisnjus.com/author/globaleye1984/" title="Zeige alle Beiträge von globaleye1984" rel="author">globaleye1984</a>		</span>

			<span class="meta-comments sep">
			<a href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/#respond">Hinterlasse einen Kommentar</a>		</span>
		</div>

		<img width="680" height="280" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?resize=680%2C280&amp;ssl=1" class="attachment-featured_image size-featured_image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47629" data-permalink="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/66-10/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?fit=680%2C417&amp;ssl=1" data-orig-size="680,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595202090&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="66" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?fit=680%2C417&amp;ssl=1" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?resize=680%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
		<div class="entry clearfix">
			
<p>Wir und andere alternative Portale haben unter Berufung auf Wissenschaftler, Mediziner und Sachverständige mehrfach darauf hingewiesen, dass das Corona-Testverfahren bislang nicht auf Herz und Niere geprüft worden ist. Obwohl die Polymerase Kettenreaktion (PCR) mitnichten für Diagnosen von Virusinfektionen geeignet ist, wird dieses Verfahren angewendet, um die Ausbreitung einer Pandemie zu dokumentieren. Abgesehen davon hat die von Deutschlands Starvirologen, Christian Drosten, &#8220;ausgeklügelte&#8221; Modifikation der PCR keinen Goldstandard. Sprich der Test wurde keiner Gegenprüfung unterzogen. Oder salopp gesagt der PCR-Test ist bislang nicht getestet worden. </p>



<p>Desweiteren hat das online Portal <a rel="noreferrer noopener" href="https://off-guardian.org/2020/06/27/covid19-pcr-tests-are-scientifically-meaningless/" target="_blank">Off-Guardian</a> in Erfahrung gebracht, dass die Charite in Berlin zähneknirschend eingestehen musste, dass sie  keine gereinigten Viruspartikel verwendet. Sprich das angeblich neu entdeckte Coronavirus niemals isoliert wurde. Was gleichermaßen bedeutet, dass der Drosten PCR-Test anhand nicht gereinigter RNA-Gensequenzen kalibriert worden sein muss. Und demnach Fehldiagnosen vorprogrammiert sind. Denn wie soll anhand einer ungereinigten Sequenz ausgeschlossen werden, dass nicht womöglich andere Faktoren die angeblich grassierende Krankheit verursachen? Sprich nicht Sars-Cov-2 der Übeltäter ist, sondern weiß Gott was. </p>



<p>Laut den Koch-Postulaten ist die Isolierung eines Virus die Grundvoraussetzung für die Erhebung einer These, dass ein neuer Erreger sein Unwesen treibt. Das Portal hat zwecks Untermauerung seiner Recherche bei verschiedenen Verfassern von Covid-19-Studien nachgehakt, um festzustellen ob die in den jeweiligen Papieren aufgeführten elektronenmikroskopischen Bilder das isolierte Sars-Cov-2 Virus zeigen. Die Verfasser der Studien mussten allesamt eingestehen das dem nicht so ist, wie sie unten nachlesen können. </p>



<p><strong>Studie 1:</strong>&nbsp;Leo L. M. Poon; Malik Peiris. “Emergence of a novel human coronavirus threatening human health”<em>&nbsp;Nature Medicine</em>, März 2020<br><strong>Antwortender Verfasser:</strong>&nbsp;Malik Peiris<br><strong>Datum:</strong>&nbsp;12. Mai , 2020<br><strong>Antwort:</strong>&nbsp;<em>“Das Bild zeigt das Virus, wie es aus einer infizierten Zelle austritt. Es ist kein gereinigtes Virus.”</em></p>



<p><strong>Studie 2:</strong>&nbsp;Myung-Guk Han et al. “Identification of Coronavirus Isolated from a Patient in Korea with COVID-19”,&nbsp;<em>Osong Public Health and Research Perspectives</em>, February 2020<br><strong>antwortender Verfasser:</strong>&nbsp;Myung-Guk Han<br><strong>Datum:</strong>&nbsp;6.Mai , 2020<br><strong>Antwort:</strong>&nbsp;<em>“ Wir konnten den Reinigungsgrad nicht abschätzen, denn wir reinigen und konzentrieren das in Zellen kultivierte Virus nicht.”</em></p>



<p><strong>Studie 3:</strong>&nbsp;Wan Beom Park et al. “Virus Isolation from the First Patient with SARS-CoV-2 in Korea”,&nbsp;<em>Journal of Korean Medical Science</em>, February 24, 2020<br><strong>Antwortender Verfasser:</strong>&nbsp;Wan Beom Park<br><strong>Datum:</strong>&nbsp;19. März, 2020<br><strong>Antwort:</strong>&nbsp;<em>“Wir haben kein elektronenmikroskopisches Bild erhalten, das den Reinigungsgrad aufzeigt.”</em></p>



<p><strong>Studie 4:</strong>&nbsp;Na Zhu et al., “A Novel Coronavirus from Patients with Pneumonia in China”, 2019,&nbsp;<em>New England Journal of Medicine</em>, February 20, 2020<br><strong>Antwortender Verfasser:</strong>&nbsp;Wenjie Tan<br><strong>Datum:</strong>&nbsp;18 März, 2020<br><strong>Answer:</strong>&nbsp;<em>“ Wir zeigen eine Abbildung von sedimentierten Viruspartikeln, keine gereinigten.”</em></p>



<p>Angesichts dieser Offenbarungen erschließt sich einem umgehend, dass ohne Isolierung eines Virus, gar keine Validierung des Tests stattfinden kann, zumal, wie bereits angemerkt, somit nicht ausgeschlossen werden kann, dass nicht etwa andere Komponenten für ein Krankheitsbild verantwortlich sind. Folglich lässt sich daraus schließen, dass keine aussagekräftige Akkuratesse gegeben ist, und die Test-Epidemie mit allerhand falschen Ergebnissen aufwartet. </p>



<p>Ferner muss damit gerechnet werden, dass der mit ungereinigtem Virusmaterial kalibrierte PCR-Test, auf viele anderen Viren anspringt und positiv auf diese reagiert. Also andere grippale Erreger könnten fehlerhaft als Covid-19 detektiert werden. Auch die Verwandten der Corona-Familie, die einen großen Stamm vorzuweisen hat. </p>



<p>So lassen sich auch merkwürdige Corona-Nachrichten erklären, deren Inhalte zumindest stutzig machen sollten. Wie etwa das <a rel="noreferrer noopener" href="https://www.infowars.com/covid-testing-scandal-numerous-labs-report-100-of-people-testing-positive-for-coronavirus/" target="_blank">hunderte Labore im US-Bundesstaat Florida </a>jüngst angegeben haben, dass alle temporären Corona-Testergebnisse positiv ausgefallen seien. Also ausschließlich positive Covid-Fälle festgestellt worden sein wollen. Zu hundert Prozent, nicht ein negatives Ergebnis bei über 3500 Tests. Die Wahrscheinlichkeit das bei ein oder zwei Laboreinrichtungen alle Testergebnisse positiv ausfallen, ist durchaus gegeben, doch bei 333 Laboratorien eher weniger, beziehungsweise gar nicht. Es ist schier unmöglich, dass es bei diesen Testverfahren mit rechten Dingen zugeht. </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">This is a scandal begging for press coverage:<br><br>333 FL Covid Testing labs reported 100% positive tests today in State Report for 3,528 tests.<br><br>That is 34% of today&#39;s 10,360 new cases.<br><br>Without these, today&#39;s &quot;percent positive&quot; would fall from 12.6% to 8.7%. <a href="https://t.co/l4AZJISLim">pic.twitter.com/l4AZJISLim</a></p>&mdash; Rebel A. Cole (@RebelACole) <a href="https://twitter.com/RebelACole/status/1282061281361616896?ref_src=twsrc%5Etfw">July 11, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Permanent bekommen wir von den Leitmedien zu hören, das in den USA die Corona-Fallzahlen explodieren würden und das die Fahrlässigkeit der Trump-Administration, die Hauptursache für die epidemische Lage sei. Doch offenbar rührt diese Explosion von manipulativem Gebaren her. Denn wie etwa bestimmte <a rel="noreferrer noopener" href="https://orbisnjus.com/2020/07/02/corona-krise-skandal-us-seuchenschutzbehoerde-cdc-verfaelscht-fall-und-todeszahlen-video/" target="_blank">Richtlinien der US-Seuchenschutzbehörde CDC</a> nahelegen, haben Corona-Infizierte eine neue Klassifizierung aufgedrückt bekommen. So landen nunmehr auch &#8220;mutmaßliche Infizierte&#8221; in der Fallzahlen-Statistik. Wie diese &#8220;mutmaßlichen Infizierten&#8221; ermittelt werden? Nun die CDC hat sich da was ganz Gescheites ausgedacht. Eine fantasiereiche Kalkulation sozusagen. Die Centers for Disease Control addiert für jeden &#8220;bestätigten&#8221; Corona-Fall, einfach 16 dazu. Wie man darauf kommt? Die Seuchenschutzbehörde meint halt ungefähr zu wissen, wie vielen Menschen man im engsten Kreis im Durchschnitt begegnet und folglich läge eine Possibilität/Wahrscheinlichkeit vor das diese alle infiziert seien. Und dieser Milchmädchenrechnung soll schließlich dadurch Aussagekraft verliehen werden, das man sogenannte &#8220;wahrscheinliche-Infektionen&#8221; in die Gesamtzahlen ungefiltert einfließen lässt.  So werden dann auf magische Weise aus 10 Infizierten ganze 170 Infizierte. Rechnen Sie nach diesem Schema weiter hoch, und es wird nachvollziehbar wie dieser Zahlen-Orkan mitunter aufgezogen ist. Inadäquate Testreihen gepaart mit Manipulationen von Statistiken, sind die hervorstechenden Variablen, die den Corona-Dirigenten ihren Gesprächsstoff  für die Panikmache liefern. </p>



<p>Obwohl bis dato vermehrt Medienberichte erschienen sind, die den Verdacht nähren das der PCR-Test unzulängliche Resultate liefert, wollen die Weltgesundheitsorganisation und alle ihr in Sachen Corona-Pandemie unterstehenden Regierungen und Institutionen, keine dahingehende Untersuchung einleiten. Was schwerwiegend anmutet, dass eine maligne Konspiration dahinter steckt. Weswegen sonst sollten Wissenschaftler, Epidemiologen, Virologen, Politiker und Sachverständige nicht offen sein, für eine formgerechte und gegengeprüfte Validierung des Drosten-PCR-Tests, der jetzt halten Sie sich fest, von 300 anderen Laboreinrichtungen, Universitätskliniken etc auf Basis der von Christian Drosten übermittelten Blaupause eigenhändig kalibriert worden ist. Also demnach 300 Varianten von dem Corona-PCR-Test im Umlauf sind. Hinsichtlich der extremen Sensitivität und Untauglichkeit für Diagnostiken, die der PCR innehat, lässt sich hervorragend erahnen inwiefern dieser Pfad mit Minen bestückt ist. Was soviel heißen mag, dass es offensichtlich ist, dass die minutiös veröffentlichten Corona-Zahlen auf Fiktion beruhen. Nennen wir es Science Fiction. </p>



<p>Aufgrund dieser mangelhaften oder nicht gegebenen Akkuratesse, erreichen uns Nachrichten von Menschen, die kurz zuvor negativ, und anschließend beim nächsten Test, der lediglich Stunden später erfolgte, positiv auf Covid-19 getestet wurden.</p>



<p> Wie etwa die 91 Passagiere, die mit einem<a rel="noreferrer noopener" href="https://www.mirror.co.uk/travel/europe/plane-passengers-test-negative-coronavirus-22137586" target="_blank"> frischen negativen Covid-Test im Gepäck in Katar an Bord gingen</a>, beim Zielflughafen in Athen Griechenland, abermalig einem Test unterzogen wurden, nur diesmal mitgeteilt bekamen das zwölf von ihnen laut PCR infiziert seien. Woraufhin alle in Quarantäne mussten, die positiven für 14 Tage, die negativ getesteten 7 Tage. </p>



<p>Oder die <a rel="noreferrer noopener" href="https://www.independent.co.uk/news/world/americas/coronavirus-argentina-fishermen-trawler-ushuaia-covid19-echizen-maru-a9621716.html" target="_blank">Story von den 61 argentinischen Fischern</a>, die bevor sie an Bord ihres Kutters gingen zwei Wochen in Quarantäne verweilten und negativ auf Covid-19 getestet wurden. Nach 35 Tagen in der Antarktis, sozusagen am Arsch der Welt und völlig isoliert, sollen 57 bei der Rückkehr nach Argentinien positiv auf Covid-19 getestet worden sein. Woraufhin ein Rätselraten der argentinischen Gesundheitsbehörden begann, um zu verstehen wie sich die Fischer angesteckt haben sollen. Angesichts der Tatsache das diese 35 Tage abgeschnitten von der Außenwelt in der Antarktis unterwegs und zuvor in Quarantäne waren und negativ getestet wurden. Tricky! </p>



<p>Haben Sie womöglich von der Kanadierin gehört, die nach eigenen Angaben innerhalb von <a rel="noreferrer noopener" href="https://www.cbsnews.com/news/coronavirus-symptoms-8-positive-tests-50-days/" target="_blank">50 Tagen ganze acht mal positiv </a>auf Corona getestet worden sein soll. Trotz Genesung. Manche vermeintlichen Covid-19 Patienten sollen gar<a rel="noreferrer noopener" href="https://www.abc.net.au/news/2020-04-23/coronavirus-test-positive-second-time-how-long-virus-lasts/12175972" target="_blank"> 70 Tage nach der Genesung</a>, wieder positiv auf Corona getestet worden sein. </p>



<p>Auch der <a rel="noreferrer noopener" href="https://www.cnbc.com/2020/07/01/accuracy-of-coronavirus-tests-questioned-after-pga-golfer-tests-positive-and-then-negative.html" target="_blank">Fall des professionellen US-Golfspielers,  Cameron Champ</a>, belegt das der PCR-Schnelltest ineffizient ist. Champ musste seine PGA-Golftour abbrechen und 14 Tage in Quarantäne, nachdem er positiv auf Covid getestet wurde. Nur um nach fünf Tagen in Erfahrung zu bringen, dass er dreimal negativ getestet wird. Man könnte ewig so weiter fortfahren. Das Internet überquillt von Informationen dieser Art. Es bedarf lediglich der richtigen Schlagwörter für die Sucheingabe, am besten nicht Google verwenden, und Sie werden auf hinreichend Medienberichte stoßen, die nicht nur vermuten lassen das das Corona-Testverfahren korrumpiert ist. </p>



<p>Nichtsdestotrotz findet bislang keine darauf basierende Untersuchung statt. Stattdessen wird die Sachlage so interpretiert, als weise Covid-19 eine Million noch zu erforschende Symptomatiken und Facetten auf und demnach es mehr Forschungsarbeit bedarf, um das &#8220;Wunder-Virus&#8221; voll verstehen zu können. Womit erklärt sein will, weswegen es zu solch inakkuraten Testverläufen kommt. </p>



<p>Zudem sei gesagt das abgesehen von den beschriebenen Problematiken der PCR, eine weitere hinzukommt. Nämlich die Gefahr von Kreuzreaktionen. Der Epidemiologe und Facharzt Dr. Wolfgang Wodarg erläutert auf seiner <a href="https://www.wodarg.com/" target="_blank" rel="noreferrer noopener">Website </a>dazu: &#8220;</p>



<p><strong><em>AKTUELLE&nbsp;FRAGE an die PCR-Spezialisten</em></strong></p>



<p><strong><em>Kann es sein, dass die vielen SARS-CoV-2-PCR—Positiven auf Schlachthöfen eine Folge von Kreuzreaktionen auf die in der Veterinärmedizin üblichen Corona-Impfungen sind?</em></strong></p>



<p><em>Gegen Coronaviren werden zum Beispiel folgende Schlachttiere geimpft Rinder (Kälber), Schweine, Geflügel. Aber auch Haustiere wie Hunde, Katzen oder Pferde werden gegen Coronaviren immunisiert.&nbsp;<strong><a rel="noreferrer noopener" href="https://www.mdpi.com/2227-9059/8/5/109/htm" target="_blank">Hier ein wenig Literatur dazu</a>.</strong></em></p>



<p>In Anbetracht dieser scheinbar nicht enden wollenden schwarzen Liste von Unzulänglichkeiten der Polymerasen Kettenreaktion, ist eine unabhängige sofortige Investigation unabdinglich. Denn alle Lockdown-Maßnahmen und die partielle Abschaffung der Grundrechte befürwortenden Organe, berufen sich ausschließlich auf die minutiös herausgegebenen Fallzahlen, die anhand der PCR ermittelt worden sein wollen. Solange sich Regierungen und die Dirigenten dieser Pandemie (WHO, RKI, Johns-Hopkins-Universität, CDC) dagegen sträuben das Corona-Testverfahren einer wissenschaftlichen Überprüfung und Validierung zu unterziehen, werden die Verdachtsmomente nicht abreißen. </p>



<p>Verf.R.R.</p>



<p></p>



<p></p>



<p></p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe sf_icon' style='text-align:left;vertical-align: middle;float:left;width:auto'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==" target="_blank"><img src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" /></noscript></a></div><div class='sf_fb sf_icon' style='text-align:left;vertical-align: middle;'><div class="fb-like" data-href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/"  data-send="false" data-layout="button" ></div></div><div class='sf_fb_share sf_icon' style='text-align:left;vertical-align: middle;'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Forbisnjus.com%2F2020%2F07%2F19%2Fcorona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist%2F' style='display:inline-block;'  > <img class="sfsi_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Facebook Share" src="https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://i2.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png?w=860&#038;ssl=1'  data-recalc-dims="1" /></noscript></a></div><div class='sf_twiter sf_icon' style='display: inline-block;vertical-align: middle;width: auto;margin-left: 7px;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Corona-Krise%3A+Weitere+Belege+daf%C3%BCr+das+der+Covid-19-PCR-Test+inakkurat+ist+https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/'style='display:inline-block' >
							<img data-pin-nopin="true" width="auto" class="sfsi_wicon jetpack-lazy-image" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg" alt="Tweet" title="Tweet" data-lazy-src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' ></noscript>
						</a>
					</div><div class='sf_pinit sf_icon' style='text-align:left;vertical-align: middle;float:left;line-height: 33px;width:auto;margin: 0 -2px;'><a href='#'  onclick='sfsi_pinterest_modal_images(event,"https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/","Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist")' style='display:inline-block;'  > <img class="sfsi_wicon jetpack-lazy-image" data-pin-nopin="true" width="auto" height="auto" alt="fb-share-icon" title="Pin Share" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg" data-lazy-src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Pin Share' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/share_icons/Pinterest_Save/en_US_save.svg'  /></noscript></a></div></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5f152574aea93">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5f152574aea93',  {
						collapseEmpty: 'before',
						sectionId: '1309101611',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5f152574aeaa8">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5f152574aeaa8',  {
						collapseEmpty: 'before',
						sectionId: '1309101614',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-47542" class="share-twitter sd-button share-icon" href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-47542" class="share-facebook sd-button share-icon" href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-130910161-47542-5f152574b09d7' data-src='https://widgets.wp.com/likes/#blog_id=130910161&amp;post_id=47542&amp;origin=orbisnjus.com&amp;obj_id=130910161-47542-5f152574b09d7' data-name='like-post-frame-130910161-47542-5f152574b09d7'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/"
    dc:identifier="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/"
    dc:title="Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist"
    trackback:ping="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://orbisnjus.com/category/mittlerer-osten/" rel="category tag">NEWS</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&#038;postid=47542&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=8.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1b9109ee0edf762db195d66c544cd5ccf3da30fb#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F07%2F19%2Fcorona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-8" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://orbisnjus.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widgettitle">TRENDING AUF ORBISNJUS</h3><ul>				<li>
					<a href="https://orbisnjus.com/" class="bump-view" data-bump-view="tp">Orbisnjus</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/07/17/paedophilie-die-perversion-der-reichen-und-maechtigen-epstein-maxwell-kentler-experiment-op-ed/" class="bump-view" data-bump-view="tp">Pädophilie die Perversion der Reichen und Mächtigen- Epstein, Maxwell, Kentler-Experiment... (OP-ED)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/07/14/cdc-sollte-mortalitaetsrate-weiter-so-drastisch-sinken-covid-19-bald-keine-epidemie-mehr/" class="bump-view" data-bump-view="tp">CDC: Sollte Mortalitätsrate weiter so drastisch sinken, Covid-19 bald keine Epidemie mehr</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/07/06/who-ueber-corona-masken-schuetzen-nicht-vor-infektion-und-asymptomatische-traeger-infizieren-ihre-mitmenschen-nicht-video/" class="bump-view" data-bump-view="tp">WHO über Corona: &quot;Masken schützen nicht vor Infektion&quot; und &quot;Asymptomatische Träger infizieren ihre Mitmenschen nicht.&quot; (Video)</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/06/16/covid-19-pandemie-rockefeller-foundation-dokument-von-2010-beschreibt-heutige-corona-weltlage/" class="bump-view" data-bump-view="tp">COVID-19-Pandemie : Rockefeller Foundation-Dokument von 2010, beschreibt heutige Corona-Weltlage</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/05/24/corona-krise-schauen-sie-sich-das-video-an-das-von-you-tube-co-am-meisten-zensiert-wurde/" class="bump-view" data-bump-view="tp">Corona-Krise: Schauen Sie sich das Video an, das von You-Tube &amp; Co am meisten zensiert wurde</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/04/10/corona-pandemie-weshalb-blendet-man-die-vorbehalte-dieser-mediziner-aus/" class="bump-view" data-bump-view="tp">Corona-Pandemie: Weshalb blendet man die Vorbehalte dieser Mediziner aus?</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/07/03/corona-krise-who-gesteht-fehler-ein-und-erkennt-an-schweden-hat-pandemie-unter-kontrolle-ohne-lockdown/" class="bump-view" data-bump-view="tp">Corona-Krise: WHO gesteht Fehler ein- Schweden hat Pandemie unter Kontrolle. Ohne Lockdown !</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/07/01/corona-krise-wenn-sie-mit-dem-gedanken-spielen-sich-testen-zu-lassen-sollten-sie-folgendes-beruecksichtigen/" class="bump-view" data-bump-view="tp">Corona-Krise: Wenn Sie mit dem Gedanken spielen sich testen zu lassen, sollten Sie folgendes berücksichtigen.....</a>					</li>
								<li>
					<a href="https://orbisnjus.com/2020/07/09/corona-pandemie-ist-niemand-an-covid-19-gestorben/" class="bump-view" data-bump-view="tp">Corona-Pandemie: Ist Niemand an Covid-19 gestorben ?</a>					</li>
				</ul></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widgettitle">TOP STORIES</h3>		<ul>
											<li>
					<a href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/" aria-current="page">Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/17/paedophilie-die-perversion-der-reichen-und-maechtigen-epstein-maxwell-kentler-experiment-op-ed/">Pädophilie die Perversion der Reichen und Mächtigen- Epstein, Maxwell, Kentler-Experiment&#8230; (OP-ED)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/14/cdc-sollte-mortalitaetsrate-weiter-so-drastisch-sinken-covid-19-bald-keine-epidemie-mehr/">CDC: Sollte Mortalitätsrate weiter so drastisch sinken, Covid-19 bald keine Epidemie mehr</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/12/corona-pandemie-panikmache-virologe-und-msnbc-pundit-behauptet-faelschlicherweise-er-sei-an-covid-19-erkrankt/">Corona-Pandemie: Panikmache- Virologe und MSNBC-Pundit behauptet fälschlicherweise er sei an COVID-19 erkrankt (Videos)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/12/corona-krise-texanischer-arzt-will-silberkugel-gegen-covid-19-gefunden-haben-video/">Corona-Krise: Texanischer Arzt will Heilmittel gegen Covid-19 gefunden haben. (Video)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/10/black-lives-matter-erklaert-um-was-es-der-bewegung-wirklich-geht/">Black Lives Matter erklärt was die Bewegung wirklich im Schilde führt</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/09/corona-pandemie-ist-niemand-an-covid-19-gestorben/">Corona-Pandemie: Ist Niemand an Covid-19 gestorben ?</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/06/who-ueber-corona-masken-schuetzen-nicht-vor-infektion-und-asymptomatische-traeger-infizieren-ihre-mitmenschen-nicht-video/">WHO über Corona: &#8220;Masken schützen nicht vor Infektion&#8221; und &#8220;Asymptomatische Träger infizieren ihre Mitmenschen nicht.&#8221; (Video)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/04/in-video-utopia-no-more-chop-seattle-autonomous-zone-von-polizei-geraeumt/">In Video: Utopia no More- &#8220;CHOP&#8221; Seattle Autonomous Zone von Polizei geräumt</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2020/07/03/corona-krise-who-gesteht-fehler-ein-und-erkennt-an-schweden-hat-pandemie-unter-kontrolle-ohne-lockdown/">Corona-Krise: WHO gesteht Fehler ein- Schweden hat Pandemie unter Kontrolle. Ohne Lockdown !</a>
									</li>
					</ul>
		</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-200750"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a>
</li>
	<li class="cat-item cat-item-50518549"><a href="https://orbisnjus.com/category/impressum/" title="xxxxxxxxxx">Impressum</a>
</li>
	<li class="cat-item cat-item-50518546"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a>
</li>
	<li class="cat-item cat-item-555105"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://orbisnjus.com/category/video/">VIDEO</a>
</li>
		</ul>
			</aside><aside id="dynamicnews_tabbed-3" class="widget dynamicnews_tabbed"><h3 class="widgettitle">                                     AKTUEll</h3><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('body').tabbedWidget({'instance'  :  'dynamicnews_tabbed-3'});
					});
				//]]>
				</script>		<div class="widget-tabbed">
			<div class="widget-tabnavi">
				<ul class="widget-tabnav">
				<li><a href="#dynamicnews_tabbed-3-tabbed-1">Tab 1</a></li>																</ul>
			</div>


			<div id="dynamicnews_tabbed-3-tabbed-1" class="tabdiv"><ul><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/" title="Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47629" data-permalink="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/66-10/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?fit=680%2C417&amp;ssl=1" data-orig-size="680,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595202090&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="66" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?fit=300%2C184&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?fit=680%2C417&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/66-1.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist/" title="Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist">Corona-Krise: Weitere Belege dafür das der Covid-19-PCR-Test inakkurat ist</a><div class="widget-postmeta"><span class="widget-date">19. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/17/paedophilie-die-perversion-der-reichen-und-maechtigen-epstein-maxwell-kentler-experiment-op-ed/" title="Pädophilie die Perversion der Reichen und Mächtigen- Epstein, Maxwell, Kentler-Experiment&#8230; (OP-ED)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47604" data-permalink="https://orbisnjus.com/2020/07/17/paedophilie-die-perversion-der-reichen-und-maechtigen-epstein-maxwell-kentler-experiment-op-ed/hhhh/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?fit=621%2C369&amp;ssl=1" data-orig-size="621,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595025898&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hhhh" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?fit=621%2C369&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/hhhh.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/17/paedophilie-die-perversion-der-reichen-und-maechtigen-epstein-maxwell-kentler-experiment-op-ed/" title="Pädophilie die Perversion der Reichen und Mächtigen- Epstein, Maxwell, Kentler-Experiment&#8230; (OP-ED)">Pädophilie die Perversion der Reichen und Mächtigen- Epstein, Maxwell, Kentler-Experiment&#8230; (OP-ED)</a><div class="widget-postmeta"><span class="widget-date">17. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/14/cdc-sollte-mortalitaetsrate-weiter-so-drastisch-sinken-covid-19-bald-keine-epidemie-mehr/" title="CDC: Sollte Mortalitätsrate weiter so drastisch sinken, Covid-19 bald keine Epidemie mehr"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47533" data-permalink="https://orbisnjus.com/2020/07/14/cdc-sollte-mortalitaetsrate-weiter-so-drastisch-sinken-covid-19-bald-keine-epidemie-mehr/44-5/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?fit=671%2C427&amp;ssl=1" data-orig-size="671,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594698916&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="44" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?fit=671%2C427&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/44-1.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/14/cdc-sollte-mortalitaetsrate-weiter-so-drastisch-sinken-covid-19-bald-keine-epidemie-mehr/" title="CDC: Sollte Mortalitätsrate weiter so drastisch sinken, Covid-19 bald keine Epidemie mehr">CDC: Sollte Mortalitätsrate weiter so drastisch sinken, Covid-19 bald keine Epidemie mehr</a><div class="widget-postmeta"><span class="widget-date">14. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/12/corona-pandemie-panikmache-virologe-und-msnbc-pundit-behauptet-faelschlicherweise-er-sei-an-covid-19-erkrankt/" title="Corona-Pandemie: Panikmache- Virologe und MSNBC-Pundit behauptet fälschlicherweise er sei an COVID-19 erkrankt (Videos)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47519" data-permalink="https://orbisnjus.com/2020/07/12/corona-pandemie-panikmache-virologe-und-msnbc-pundit-behauptet-faelschlicherweise-er-sei-an-covid-19-erkrankt/ggggg-2/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?fit=659%2C355&amp;ssl=1" data-orig-size="659,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ggggg" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?fit=300%2C162&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?fit=659%2C355&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/ggggg.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/12/corona-pandemie-panikmache-virologe-und-msnbc-pundit-behauptet-faelschlicherweise-er-sei-an-covid-19-erkrankt/" title="Corona-Pandemie: Panikmache- Virologe und MSNBC-Pundit behauptet fälschlicherweise er sei an COVID-19 erkrankt (Videos)">Corona-Pandemie: Panikmache- Virologe und MSNBC-Pundit behauptet fälschlicherweise er sei an COVID-19 erkrankt (Videos)</a><div class="widget-postmeta"><span class="widget-date">12. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/12/corona-krise-texanischer-arzt-will-silberkugel-gegen-covid-19-gefunden-haben-video/" title="Corona-Krise: Texanischer Arzt will Heilmittel gegen Covid-19 gefunden haben. (Video)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47501" data-permalink="https://orbisnjus.com/2020/07/12/corona-krise-texanischer-arzt-will-silberkugel-gegen-covid-19-gefunden-haben-video/6-10/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?fit=747%2C439&amp;ssl=1" data-orig-size="747,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594524354&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?fit=747%2C439&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2020/07/6.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/12/corona-krise-texanischer-arzt-will-silberkugel-gegen-covid-19-gefunden-haben-video/" title="Corona-Krise: Texanischer Arzt will Heilmittel gegen Covid-19 gefunden haben. (Video)">Corona-Krise: Texanischer Arzt will Heilmittel gegen Covid-19 gefunden haben. (Video)</a><div class="widget-postmeta"><span class="widget-date">12. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/10/black-lives-matter-erklaert-um-was-es-der-bewegung-wirklich-geht/" title="Black Lives Matter erklärt was die Bewegung wirklich im Schilde führt"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47480" data-permalink="https://orbisnjus.com/2020/07/10/black-lives-matter-erklaert-um-was-es-der-bewegung-wirklich-geht/attachment/667/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?fit=661%2C446&amp;ssl=1" data-orig-size="661,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594358071&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="667" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?fit=661%2C446&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2020/07/667.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/10/black-lives-matter-erklaert-um-was-es-der-bewegung-wirklich-geht/" title="Black Lives Matter erklärt was die Bewegung wirklich im Schilde führt">Black Lives Matter erklärt was die Bewegung wirklich im Schilde führt</a><div class="widget-postmeta"><span class="widget-date">10. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/09/corona-pandemie-ist-niemand-an-covid-19-gestorben/" title="Corona-Pandemie: Ist Niemand an Covid-19 gestorben ?"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47465" data-permalink="https://orbisnjus.com/2020/07/09/corona-pandemie-ist-niemand-an-covid-19-gestorben/nbnbb/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?fit=688%2C442&amp;ssl=1" data-orig-size="688,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nbnbb" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?fit=300%2C193&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?fit=688%2C442&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/nbnbb.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/09/corona-pandemie-ist-niemand-an-covid-19-gestorben/" title="Corona-Pandemie: Ist Niemand an Covid-19 gestorben ?">Corona-Pandemie: Ist Niemand an Covid-19 gestorben ?</a><div class="widget-postmeta"><span class="widget-date">9. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/06/who-ueber-corona-masken-schuetzen-nicht-vor-infektion-und-asymptomatische-traeger-infizieren-ihre-mitmenschen-nicht-video/" title="WHO über Corona: &#8220;Masken schützen nicht vor Infektion&#8221; und &#8220;Asymptomatische Träger infizieren ihre Mitmenschen nicht.&#8221; (Video)"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47424" data-permalink="https://orbisnjus.com/2020/07/06/who-ueber-corona-masken-schuetzen-nicht-vor-infektion-und-asymptomatische-traeger-infizieren-ihre-mitmenschen-nicht-video/1-8/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?fit=836%2C425&amp;ssl=1" data-orig-size="836,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1594007224&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?fit=300%2C153&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?fit=836%2C425&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/1.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/06/who-ueber-corona-masken-schuetzen-nicht-vor-infektion-und-asymptomatische-traeger-infizieren-ihre-mitmenschen-nicht-video/" title="WHO über Corona: &#8220;Masken schützen nicht vor Infektion&#8221; und &#8220;Asymptomatische Träger infizieren ihre Mitmenschen nicht.&#8221; (Video)">WHO über Corona: &#8220;Masken schützen nicht vor Infektion&#8221; und &#8220;Asymptomatische Träger infizieren ihre Mitmenschen nicht.&#8221; (Video)</a><div class="widget-postmeta"><span class="widget-date">6. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/04/in-video-utopia-no-more-chop-seattle-autonomous-zone-von-polizei-geraeumt/" title="In Video: Utopia no More- &#8220;CHOP&#8221; Seattle Autonomous Zone von Polizei geräumt"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47410" data-permalink="https://orbisnjus.com/2020/07/04/in-video-utopia-no-more-chop-seattle-autonomous-zone-von-polizei-geraeumt/43-2/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?fit=684%2C366&amp;ssl=1" data-orig-size="684,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593838472&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="43" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?fit=684%2C366&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/43.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/04/in-video-utopia-no-more-chop-seattle-autonomous-zone-von-polizei-geraeumt/" title="In Video: Utopia no More- &#8220;CHOP&#8221; Seattle Autonomous Zone von Polizei geräumt">In Video: Utopia no More- &#8220;CHOP&#8221; Seattle Autonomous Zone von Polizei geräumt</a><div class="widget-postmeta"><span class="widget-date">4. Juli 2020</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2020/07/03/corona-krise-who-gesteht-fehler-ein-und-erkennt-an-schweden-hat-pandemie-unter-kontrolle-ohne-lockdown/" title="Corona-Krise: WHO gesteht Fehler ein- Schweden hat Pandemie unter Kontrolle. Ohne Lockdown !"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="47390" data-permalink="https://orbisnjus.com/2020/07/03/corona-krise-who-gesteht-fehler-ein-und-erkennt-an-schweden-hat-pandemie-unter-kontrolle-ohne-lockdown/zzzz-2/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?fit=643%2C434&amp;ssl=1" data-orig-size="643,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593751456&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zzzz" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?fit=300%2C202&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?fit=643%2C434&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2020/07/zzzz.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2020/07/03/corona-krise-who-gesteht-fehler-ein-und-erkennt-an-schweden-hat-pandemie-unter-kontrolle-ohne-lockdown/" title="Corona-Krise: WHO gesteht Fehler ein- Schweden hat Pandemie unter Kontrolle. Ohne Lockdown !">Corona-Krise: WHO gesteht Fehler ein- Schweden hat Pandemie unter Kontrolle. Ohne Lockdown !</a><div class="widget-postmeta"><span class="widget-date">3. Juli 2020</span></div></li></ul></div>									
		</div>

	</aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="268" height="51" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" class="image wp-image-37306  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="37306" data-permalink="https://orbisnjus.com/cropped-best-logo-22221/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-orig-size="268,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-best-logo-22221" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?w=268&amp;ssl=1 268w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?resize=150%2C29&amp;ssl=1 150w" data-lazy-sizes="(max-width: 268px) 100vw, 268px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="rss_links-9" class="widget widget_rss_links"><p><a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p><a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="archives-9" class="widget widget_archive"><h3 class="widgettitle">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archive</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://orbisnjus.com/2020/07/'> Juli 2020 </option>
	<option value='https://orbisnjus.com/2020/06/'> Juni 2020 </option>
	<option value='https://orbisnjus.com/2020/05/'> Mai 2020 </option>
	<option value='https://orbisnjus.com/2020/04/'> April 2020 </option>
	<option value='https://orbisnjus.com/2020/03/'> März 2020 </option>
	<option value='https://orbisnjus.com/2020/02/'> Februar 2020 </option>
	<option value='https://orbisnjus.com/2020/01/'> Januar 2020 </option>
	<option value='https://orbisnjus.com/2019/12/'> Dezember 2019 </option>
	<option value='https://orbisnjus.com/2019/11/'> November 2019 </option>
	<option value='https://orbisnjus.com/2019/10/'> Oktober 2019 </option>
	<option value='https://orbisnjus.com/2019/09/'> September 2019 </option>
	<option value='https://orbisnjus.com/2019/08/'> August 2019 </option>
	<option value='https://orbisnjus.com/2019/07/'> Juli 2019 </option>
	<option value='https://orbisnjus.com/2019/06/'> Juni 2019 </option>
	<option value='https://orbisnjus.com/2019/05/'> Mai 2019 </option>
	<option value='https://orbisnjus.com/2019/04/'> April 2019 </option>
	<option value='https://orbisnjus.com/2019/03/'> März 2019 </option>
	<option value='https://orbisnjus.com/2019/02/'> Februar 2019 </option>
	<option value='https://orbisnjus.com/2019/01/'> Januar 2019 </option>
	<option value='https://orbisnjus.com/2018/12/'> Dezember 2018 </option>
	<option value='https://orbisnjus.com/2018/11/'> November 2018 </option>
	<option value='https://orbisnjus.com/2018/10/'> Oktober 2018 </option>
	<option value='https://orbisnjus.com/2018/09/'> September 2018 </option>
	<option value='https://orbisnjus.com/2018/08/'> August 2018 </option>
	<option value='https://orbisnjus.com/2018/07/'> Juli 2018 </option>
	<option value='https://orbisnjus.com/2018/06/'> Juni 2018 </option>
	<option value='https://orbisnjus.com/2018/05/'> Mai 2018 </option>
	<option value='https://orbisnjus.com/2018/04/'> April 2018 </option>
	<option value='https://orbisnjus.com/2018/03/'> März 2018 </option>
	<option value='https://orbisnjus.com/2018/02/'> Februar 2018 </option>
	<option value='https://orbisnjus.com/2018/01/'> Januar 2018 </option>
	<option value='https://orbisnjus.com/2017/12/'> Dezember 2017 </option>
	<option value='https://orbisnjus.com/2017/11/'> November 2017 </option>
	<option value='https://orbisnjus.com/2017/10/'> Oktober 2017 </option>
	<option value='https://orbisnjus.com/2017/09/'> September 2017 </option>
	<option value='https://orbisnjus.com/2017/08/'> August 2017 </option>
	<option value='https://orbisnjus.com/2017/07/'> Juli 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>				</div>
				<div class="footer-widget-column">
									</div>
				<div class="footer-widget-column">
									</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a></a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<div id="OUwDcHaggJkz" class="HdrdBpDPdGFf" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"13861","anPermalink":"https:\/\/orbisnjus.com\/","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 221,51,51,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p>Hi liebe User w\u00e4re nett wenn ihr den Ad-Blocker ausschaltet. Keine agressiven Pop-Ups oder versteckte Werbungen. Lediglich vereinzelte Banner auf der Haupt und den Unterseiten. Nat\u00fcrlich liegt die Entscheidung bei euch und ihr k\u00f6nnt auch mit die Seite besuchen. Danke<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"HdrdBpDPdGFf-default\">\n\t<h1 style=\"\">Adblocker detected! Please consider reading this notice.<\/h1>\n\t<p>Hi liebe User w\u00e4re nett wenn ihr den Ad-Blocker ausschaltet. Keine agressiven Pop-Ups oder versteckte Werbungen. Lediglich vereinzelte Banner auf der Haupt und den Unterseiten. Nat\u00fcrlich liegt die Entscheidung bei euch und ihr k\u00f6nnt auch mit Ad-Blocker die Seite besuchen. Danke<\/p>\n<p>&nbsp;<\/p>\n<\/div>\n<a class=\"close-modal close-HdrdBpDPdGFf\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/" target="new">Wordpress Social Share Plugin </a> powered by Ultimatelysocial</div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-top:0px;margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/orbisnjus' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/orbisnjus' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Visit Us' title='Visit Us' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a target="_blank" href="https://twitter.com/intent/user?screen_name=orbisnjus@orbisnjus">
			<img data-pin-nopin= true width="auto" src="https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Follow.svg" class="sfsi_wicon" alt="Follow Me" title="Follow Me" style="opacity: 1;" />
			</a></div><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=Hey%2C+check+out+this+cool+site+I+found%3A+www.yourname.com+%23Topic+via%40my_twitter_name+https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist' style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' target='_blank'><img data-pin-nopin='true' class='sfsi_wicon' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://orbisnjus.com/2020/07/19/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Forbisnjus.com%2F2020%2F07%2F19%2Fcorona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://orbisnjus.com/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='' title='' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-right' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('10')});</script>    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.57);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orbisnjus.com\/2020\/07\/19\/corona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist\/":47542};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/orbisnjus.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"67b58bf98d","ajaxurl":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/uploads/doNeNEIdLIYd/HEnRnFKRMwOB.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202030#ver=202030&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=47542&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b9109ee0edf762db195d66c544cd5ccf3da30fb#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F07%2F19%2Fcorona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=47542&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=8.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1b9109ee0edf762db195d66c544cd5ccf3da30fb#parent=https%3A%2F%2Forbisnjus.com%2F2020%2F07%2F19%2Fcorona-krise-weitere-belege-dafuer-das-der-covid-19-pcr-test-inakkurat-ist%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'130910161',post:'47542',tz:'2',srv:'orbisnjus.com'} ]);
	_stq.push([ 'clickTrackerInit', '130910161', '47542' ]);
</script>
</body>
</html>
<!--
	generated 9 seconds ago
	generated in 0.487 seconds
	served from batcache in 0.003 seconds
	expires in 291 seconds
-->
