<!DOCTYPE html><!-- HTML 5 -->
<html lang="de-DE">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>ORBIS(nju:s)Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://orbisnjus.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://orbisnjus.com/wp-content/themes/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
		<style type="text/css">
		</style>
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Arimo:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://orbisnjus.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Arimo",sans-serif}.wf-active input, .wf-active textarea{font-family:"Arimo",sans-serif}.wf-active #mainnav-menu a{font-family:"Arimo",sans-serif}.wf-active .comment-author .fn{font-family:"Arimo",sans-serif}.wf-active #logo .site-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:700}.wf-active .widgettitle{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active .page-title, .wf-active .post-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:700}.wf-active .post-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-weight:700;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:700;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:700}.wf-active .widget-category-posts .more-posts .post-title{font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}</style>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ORBIS(nju:s) &raquo; Feed" href="https://orbisnjus.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ORBIS(nju:s) &raquo; Kommentar-Feed" href="https://orbisnjus.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ORBIS(nju:s) &raquo; Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können? Kommentar-Feed" href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/orbisnjus.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.3.1' type='text/css' media='' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-stylesheet-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/style.css?ver=20140326' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-genericons-css'  href='https://orbisnjus.com/wp-content/themes/dynamic-news/css/genericons/genericons.css?ver=20150106' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/themes/dynamic-news/js/navigation.js?ver=20141022'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://orbisnjus.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orbisnjus.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://orbisnjus.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CIA-Operation &#8220;Timber-Sycamore&#8221; offenbar nicht eingestellt. USA beliefern IS weiterhin mit Waffen -Bericht' href='https://orbisnjus.com/2019/09/07/cia-operation-timber-sycamore-offenbar-nicht-eingestellt-usa-beliefern-is-weiterhin-mit-waffen-bericht/' />

<link rel="canonical" href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/" />
<link rel='shortlink' href='https://wp.me/p8RhId-aYE' />
<link rel="alternate" type="application/json+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2019%2F09%2F08%2Fsyrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://orbisnjus.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Forbisnjus.com%2F2019%2F09%2F08%2Fsyrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=" content="MvWr4yaqM0A3jhbfuAB6"/><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:image:secure_url" content="https://orbisnjus.com/wp-content/uploads/2019/09/76776.png" data-id="sfsi"><meta property="og:image:type" content="" data-id="sfsi" /><meta property="og:image:width" content="720" data-id="sfsi" /><meta property="og:image:height" content="368" data-id="sfsi" /><meta property="og:url" content="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/" data-id="sfsi" /><meta property="og:description" content="
Nachdem es vergangene Woche in arabischen Medien abermals rumorte ,das die Hayat Tahrir al-Sham (HTS, Al-Nusra, Al-Qaida) alsbald aufgelöst werden soll, und diesbezügliche Verhandlungen zwischen der Türkei und der Terroristen-Organisation bereits stattfänden, hat die HTS indes deutlich zu verstehen gegeben das sie an einer Machtübergabe, geschweige denn Auflösung nicht interessiert ist. 



Unmittelbar infolge der Verkündigung der jüngsten Waffenruhe für den Gesamtraum Idlib, gingen Anhänger türkisch gestützter Al-Qaida Fraktionen auf die Strassen um ihren Unmut gegen die HTS kundzutun. Jene Elemente wurden höchstwahrscheinlich von Ankara instruiert. Laut skandierende FSA-Flaggen schwenkende Protestler, forderten das Ende des dominanten Al-Qaida-Ablegers. Ein seltenes Szenario in Idlib, da jedweder Ungehorsam öffentliche Folterungen und Exekutionen, nach sich ziehen könnte. 




https://twitter.com/smmsyria/status/1168464983522304000





https://youtu.be/UdrHNrZnHqQ




Die Initiation von anti-HTS Demos, soll vermutlich internen Druck auf den Jihadisten-Verband ausüben. Angesichts des Machtgefüges in Idlib wirken derartige Vorstöße jedoch kaum vielversprechend, und der Funke wird mit Sicherheit nicht überspringen und zu Massenprotesten ausarten. Das oben veranschaulichte bislang einzig vorliegende Exemplar einer solchen Demonstration, legt nahe das ähnliche Bemühungen schleunigst von der HTS im Keim erstickt worden sind. Ein von der syrischen Beobachtungsstelle SMM auf Twitter geteiltes Video, bestätigt jenen Verdacht. Der unten angeführte Ausschnitt will zeigen wie HTS-Kämpfer in der Stadt Ain-Jarah eine gegen ihren Anführer, Mohammed al-Julani, gerichtete Kundgebung auflösen. 




https://twitter.com/smmsyria/status/1169164829170569216








Jene Aktionen sollten nicht die einzigen bleiben jene Ankara offenbar aufzeigen sollen das die syrische Sparte der Al-Qaida mit den gegenwärtigen Umständen höchst unzufrieden ist. Das libanesische online-Portal Al-Masdar-News (AMN) teilte kürzlich mit, das die HTS in der Provinz Idlib einen strategischen Highway blockiert habe, um das türkische Militär daran zu hindern unweit der Stadt Jisr Al-Shughour einen Beobachtungsposten zu errichten. Ferner soll die einstige Al-Nusra im Norden des Gouvernements, den Bab al-Hawa Grenzübergang zur Türkei mit Fahrzeugen und Straßensperren hermetisch abgeriegelt haben, wie oppositionelle Medien vermeldeten.




https://twitter.com/smmsyria/status/1169930732430643200




Andere Medienberichte deuten ebenfalls darauf hin das die HTS, sich wohl nicht kampflos geschlagen geben wird. Das online Portal Southfront berichtete unter Verweis auf das oppositionelle Medium Enab-Baladi, das die Terroristen-Gruppierung derweil schwer damit beschäftigt sei neues Kanonenfutter zu rekrutieren, wobei sie von der sogenannten Erlösungs-Regierung, dem selbstverwaltenden politischen Organ der HTS, tatkräftig unterstützt werden soll.



 Laut Southfront habe die HTS-Regierung jener Intention halber am 5. September unter dem Motto  “Jahid Binafsik” ( kämpfe mit dir selbst) eine Konferenz abgehalten. Laut dem Portal hoben jene Rekrutierungs-Kampagnen nicht nur die schweren Verluste hervor, jene die HTS in den jüngsten Gefechten gegen die Syrisch Arabische Armee (SAA) hinnehmen musste, sondern bestätigten ferner das die Terroristen-Gruppierung nicht beabsichtige sich aufzulösen, wie einige Berichte kürzlich abermalig verlautbaren ließen. 



Die Liaison zwischen Ankara und seinen jihadistischen Schutzbefohlenen wird gegenwärtig auf eine harte Probe gestellt. Allmählich schwindet das Vertrauen in die Erdogan-Regierung. Der HTS werden die Berichte nicht entgangen sein, das sich in syrischen Oppositionskreisen herumspricht das die Türkei bei den kürzlich stattgefundenen US-Luftschlägen gegen vermeintliche Al-Qaida Ziele behilflich gewesen sein soll, indem sie angeblich Koordinaten von den Standorten lieferte.



  Mahmoud Afandi der Sekretär der syrischen oppositionellen Bewegung Populäre Diplomatie äußerte gegenüber der russischen Nachrichtenagentur Sputnik wie folgt: 



Die Frage die sich in Bezug auf diesen Angriff aufwirft ist , woher erhielten die USA die Koordinaten von diesen Al-Qaida Anführern? Die einzige Partei die die Koordinaten übergeben haben könnte, ist die Türkei. 



Das Zustandekommen der jüngsten Feuerpause basierte vorwiegend auf Ankaras Beteuerungen die HTS in den Griff bekommen zu wollen. Ferner sollten antike Astana-Obligationen erfüllt werden, wie beispielsweise die Öffnung der M4 und M5 Bundesstraßen, jene Idlib mit dem industriellen Herzstück Aleppo und der Hauptstadt Damaskus verbinden. Hingegen hat sich bislang dahingehend nichts ereignet, und die HTS hat erneut Anstrengungen unternommen anhand unbemannter Luftfahrzeuge den russischen Luftstützpunkt in Hmeimim anzugreifen, was eine Verletzung der Waffenruhe darstellt. Insofern ist davon auszugehen das die anti-Terror Allianz (Syrien, Iran, Russland) die Kampfhandlungen, alsbald wieder aufnehmen und weiter in Richtung zentrales Idlib vorrücken wird, wie bereits in Medienberichten angedeutet wurde. 



Das die Türkei womöglich beabsichtigt sich klammheimlich von der HTS und ihrem Gefolge abzuseilen, legt die blitzartige Rückeroberung von den Al-Qaida Hochburgen in Nord-Hama und Süd-Idlib nahe. Ankaras suspekte Passivität und seine ausgebliebenen Aufschreie bezüglich der syrisch-russischen Offensive, nährten Spekulationen das die AKP-Regierung gegenüber dem Kreml einknicke und seine Stellvertreter fallen ließe. Nach den oben geschilderten Reaktionen der HTS zu urteilen, fasst sie es ebenfalls so auf. 



Verf.R.R.








" data-id="sfsi" /><meta property="og:title" content="Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?" data-id="sfsi" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css"></style>		<script type="text/javascript">
			//<![CDATA[
				jQuery(document).ready(function($) {

					$.fn.tabbedWidget = function( options ) {

						var instance = '#' + options.instance;

						$(instance + ' .widget-tabnavi li a:first').addClass('current-tab'); //add active class to the first li
						$(instance + ' .tabdiv').hide(); //hide all content classes.
						$(instance + ' .tabdiv:first').show(); //show only first div content

						$(instance + ' .widget-tabnavi li a').click(function(){ //add the click function
							$(instance + ' .widget-tabnavi li a').removeClass('current-tab'); //remove current-tab class from previous li
							$(this).addClass('current-tab'); //add current-tab class to the active li.
							$(instance + ' .tabdiv').hide(); //hide all content classes
							var activeTab = $(this).attr('href'); //find the href attribute of the active tab
							$(activeTab).fadeIn('fast'); //fade in the content of active tab
							return false;
						});
					};
				});
			//]]>
		</script>
<meta name="description" content="Nachdem es vergangene Woche in arabischen Medien abermals rumorte ,das die Hayat Tahrir al-Sham (HTS, Al-Nusra, Al-Qaida) alsbald aufgelöst werden soll, und diesbezügliche Verhandlungen zwischen der Türkei und der Terroristen-Organisation bereits stattfänden, hat die HTS indes deutlich zu verstehen gegeben das sie an einer Machtübergabe, geschweige denn Auflösung nicht interessiert ist. Unmittelbar infolge der Verkündigung&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #050000; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ORBIS(nju:s)Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?" />
<meta property="og:url" content="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/" />
<meta property="og:description" content="Nachdem es vergangene Woche in arabischen Medien abermals rumorte ,das die Hayat Tahrir al-Sham (HTS, Al-Nusra, Al-Qaida) alsbald aufgelöst werden soll, und diesbezügliche Verhandlungen zwischen de…" />
<meta property="article:published_time" content="2019-09-08T02:24:19+00:00" />
<meta property="article:modified_time" content="2019-09-08T02:24:22+00:00" />
<meta property="og:site_name" content="ORBIS(nju:s)" />
<meta property="og:image" content="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?fit=720%2C368&amp;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="368" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?" />
<meta name="twitter:image" content="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?fit=720%2C368&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css" id="custom-colors-css">input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.widget-tabnav li a,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,.more-link span,.read-more,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,#social-icons-menu li a:before,.widget-tabnav li a:link,.widget-tabnav li a:visited,.more-link:link,.more-link:visited{color:#0c0c0c}#navi-wrap,#mainnav-menu a:link,#mainnav-menu a:visited,.widgettitle,.postinfo .meta-category a,#social-icons-menu li a:hover,#footer-widgets .widgettitle,#footer-widgets .widget ul,#footer-widgets .widget div,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a:before,#frontpage-slider .zeeslide .slide-title a:link,#frontpage-slider .zeeslide .slide-title a:visited,#footer a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active,#frontpage-slider .zeeslide .slide-more-link,#frontpage-slider .zeeslide .slide-more-link:link,#frontpage-slider .zeeslide .slide-more-link:visited{color:#fff}#footer-widgets .widget a:link,#footer-widgets .widget a:visited,#frontpage-slider .zeeslide .slide-title a:hover,#frontpage-slider .zeeslide .slide-title a:active{color:#ccc}.postmeta,#footer-widgets .widget-tabnav li a{color:#a3a3a3}code,pre,.comment-author .comment-meta{color:#a3a3a3}#frontpage-slider .zeeslide .slide-title{border-color:#ddd}#footer a{color:#a3a3a3}body{background:#050000}a,a:link,a:visited,#logo .site-title,.widget a:link,.widget a:visited,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:visited,#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:active,.post-title a:hover,.post-title a:active,.infinite-scroll #infinite-handle span,#image-nav .nav-previous a,#image-nav .nav-next a{color:#d81c1c}input[type=submit],#mainnav-menu a:hover,#mainnav-menu ul a:hover,.postinfo .meta-category a:hover,.postinfo .meta-category a:active,#social-icons-menu li a,.bypostauthor .fn,.comment-author-admin .fn,#commentform #submit,#mainnav-icon:hover,.frontpage-slider-controls .zeeflex-control-paging li a.zeeflex-active{background:#e84747}.widget-tabnav li a,.more-link span,.read-more,#frontpage-slider-wrap:hover .frontpage-slider-controls a:hover,.more-link{background-color:#e84747}.archive-title span{color:#eb8888}#frontpage-slider .zeeslide .slide-entry{border-top-color:#e84747}#logo a:hover .site-title,#logo .site-description,#mainnav-menu ul a,.search-form .search-field,.search-form .search-submit:hover .genericon-search,#wp-calendar tbody #today,.page-title,.post-title,.post-title a:link,.post-title a:visited,.postmeta,.postinfo .meta-category,.archive-title,.post-pagination,.infinite-scroll #infinite-handle span:hover,#image-nav,#comments .comments-title,#respond #reply-title{color:#333}#navi-wrap,.widgettitle,.postinfo .meta-category a,.comment-author .fn,#footer-widgets-bg,#footer-wrap,#frontpage-slider .zeeslide .slide-entry,.frontpage-slider-controls .zeeflex-direction-nav a,#social-icons-menu li a:hover,.widget-tabnavi li a:hover,.widget-tabnavi li a:active{background:#333}.page-title,.post-title,#comments .comments-title,#respond #reply-title{border-bottom-color:#333}#footer-widgets .widget-tabnav li a{color:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:#333}.postmeta,code,pre,.comment-author,.comment-pagination,.widget-category-posts .more-posts .type-post,#widget-category-posts-columns .category-posts-columns .more-posts .type-post,#footer-widgets .widget-tabnav li a{background:rgba(51,51,51,.1)}#footer-widgets .widgettitle{background:#545454}#footer-widgets .widget{background:#3f3f3f}#header-content #header-text{color:#6d6d6d}</style>
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'dynamic-news', amp: false, siteid: 130910161, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-cropped-best-logo-22221.png?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5d748ab1bf7b1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d748ab1bf7b1',  {
						collapseEmpty: 'before',
						sectionId: '1309101612',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>

<body class="post-template-default single single-post postid-42200 single-format-standard custom-background custom-colors">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://orbisnjus.com/" title="ORBIS(nju:s)" rel="home">
								<img class="logo-image" src="https://orbisnjus.com/wp-content/uploads/2017/09/best-logo-22222.png" alt="Logo" /></a>
							</a>

			
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
					</div>


		<div id="header-text">
			<p>.....der unabhängige contra-Mainstream-Blog</p>
		</div>

				</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menü</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="https://orbisnjus.com/category/video/">VIDEO</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a></li>
<li id="menu-item-39515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39515"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a></li>
<li id="menu-item-41423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41423"><a href="https://orbisnjus.com/category/impressum/">Impressum</a></li>
</ul>		</nav>
	</div>

	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-42200" class="post-42200 post type-post status-publish format-standard has-post-thumbnail hentry category-mittlerer-osten">

		<h2 class="post-title">Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?</h2>

		<div class="postmeta">
		<span class="meta-date">
		Veröffentlicht am <a href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/" title="4:24" rel="bookmark"><time datetime="2019-09-08T04:24:19+02:00">8. September 2019</time></a>		</span>

		<span class="meta-author sep">
		von <a href="https://orbisnjus.com/author/globaleye1984/" title="Zeige alle Beiträge von globaleye1984" rel="author">globaleye1984</a>		</span>

			<span class="meta-comments sep">
			<a href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/#respond">Hinterlasse einen Kommentar</a>		</span>
		</div>

		<img width="720" height="280" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?resize=720%2C280&amp;ssl=1" class="attachment-featured_image size-featured_image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42216" data-permalink="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/76776-2/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?fit=720%2C368&amp;ssl=1" data-orig-size="720,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="76776" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?fit=300%2C153&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?fit=720%2C368&amp;ssl=1" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?resize=720%2C280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
		<div class="entry clearfix">
			
<p>Nachdem es vergangene Woche in arabischen Medien abermals <a rel="noreferrer noopener" aria-label="rumorte  (öffnet in neuem Tab)" href="https://southfront.org/ongoing-negotiations-in-idlib-to-dissolve-hayat-tahrir-al-sham-report/" target="_blank">rumorte </a>,das die Hayat Tahrir al-Sham (HTS, Al-Nusra, Al-Qaida) alsbald aufgelöst werden soll, und diesbezügliche Verhandlungen zwischen der Türkei und der Terroristen-Organisation bereits stattfänden, hat die HTS indes deutlich zu verstehen gegeben das sie an einer Machtübergabe, geschweige denn Auflösung nicht interessiert ist. </p>



<p>Unmittelbar infolge der Verkündigung der jüngsten Waffenruhe für den Gesamtraum Idlib, gingen Anhänger türkisch gestützter Al-Qaida Fraktionen auf die Strassen um ihren Unmut gegen die HTS kundzutun. Jene Elemente wurden höchstwahrscheinlich von Ankara instruiert. Laut skandierende FSA-Flaggen schwenkende Protestler, forderten das Ende des dominanten Al-Qaida-Ablegers. Ein seltenes Szenario in Idlib, da jedweder Ungehorsam öffentliche Folterungen und Exekutionen, nach sich ziehen könnte. </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/InCaseYouMissedIt?src=hash&amp;ref_src=twsrc%5Etfw">#InCaseYouMissedIt</a><br>📹<a href="https://twitter.com/hashtag/Idlib?src=hash&amp;ref_src=twsrc%5Etfw">#Idlib</a> residents took to the streets to protest against <a href="https://twitter.com/hashtag/HTS?src=hash&amp;ref_src=twsrc%5Etfw">#HTS</a> <a href="https://t.co/gP6Btm0Zkq">pic.twitter.com/gP6Btm0Zkq</a></p>&mdash; SMM Syria (@smmsyria) <a href="https://twitter.com/smmsyria/status/1168464983522304000?ref_src=twsrc%5Etfw">September 2, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='860' height='484' src='https://www.youtube.com/embed/UdrHNrZnHqQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p>Die Initiation von anti-HTS Demos, soll vermutlich internen Druck auf den Jihadisten-Verband ausüben. Angesichts des Machtgefüges in Idlib wirken derartige Vorstöße jedoch kaum vielversprechend, und der Funke wird mit Sicherheit nicht überspringen und zu Massenprotesten ausarten. Das oben veranschaulichte bislang einzig vorliegende Exemplar einer solchen Demonstration, legt nahe das ähnliche Bemühungen schleunigst von der HTS im Keim erstickt worden sind. Ein von der syrischen Beobachtungsstelle SMM auf Twitter geteiltes Video, bestätigt jenen Verdacht. Der unten angeführte Ausschnitt will zeigen wie HTS-Kämpfer in der Stadt Ain-Jarah eine gegen ihren Anführer, Mohammed al-Julani, gerichtete Kundgebung auflösen. </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/HTS?src=hash&amp;ref_src=twsrc%5Etfw">#HTS</a> terrorists crackdown on anti-Joulani, Syrian al Qaida leader, demonstrators in <a href="https://twitter.com/hashtag/AinJarah?src=hash&amp;ref_src=twsrc%5Etfw">#AinJarah</a> <a href="https://twitter.com/hashtag/Idlib?src=hash&amp;ref_src=twsrc%5Etfw">#Idlib</a>. <a href="https://t.co/grsPJdZeRR">pic.twitter.com/grsPJdZeRR</a></p>&mdash; SMM Syria (@smmsyria) <a href="https://twitter.com/smmsyria/status/1169164829170569216?ref_src=twsrc%5Etfw">September 4, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<figure class="wp-block-video"><video controls src="https://orbisnjus.com/wp-content/uploads/2019/09/twitter-card-1169164829170569216-00001.mp4"></video></figure>



<p>Jene Aktionen sollten nicht die einzigen bleiben jene Ankara offenbar aufzeigen sollen das die syrische Sparte der Al-Qaida mit den gegenwärtigen Umständen höchst unzufrieden ist. Das libanesische online-Portal Al-Masdar-News (<a rel="noreferrer noopener" aria-label="AMN (öffnet in neuem Tab)" href="https://www.almasdarnews.com/article/jihadists-reportedly-blocking-turkish-forces-from-key-highway-in-northwest-syria/" target="_blank">AMN</a>) teilte kürzlich mit, das die HTS in der Provinz Idlib einen strategischen Highway blockiert habe, um das türkische Militär daran zu hindern unweit der Stadt Jisr Al-Shughour einen Beobachtungsposten zu errichten. Ferner soll die einstige Al-Nusra im Norden des Gouvernements, den Bab al-Hawa Grenzübergang zur Türkei mit Fahrzeugen und Straßensperren hermetisch abgeriegelt haben, wie oppositionelle Medien vermeldeten.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Bab Al Hawa border crossing was blocked by <a href="https://twitter.com/hashtag/HTS?src=hash&amp;ref_src=twsrc%5Etfw">#HTS</a> militants with concrete blocks and vehicles <a href="https://t.co/Np4Xa9YmQV">pic.twitter.com/Np4Xa9YmQV</a></p>&mdash; SMM Syria (@smmsyria) <a href="https://twitter.com/smmsyria/status/1169930732430643200?ref_src=twsrc%5Etfw">September 6, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Andere Medienberichte deuten ebenfalls darauf hin das die HTS, sich wohl nicht kampflos geschlagen geben wird. Das online Portal Southfront berichtete unter Verweis auf das oppositionelle Medium Enab-Baladi, das die Terroristen-Gruppierung derweil schwer damit beschäftigt sei neues Kanonenfutter zu rekrutieren, wobei sie von der sogenannten &#8220;Erlösungs-Regierung&#8221;, dem selbstverwaltenden politischen Organ der HTS, tatkräftig unterstützt werden soll.</p>



<p> Laut <a rel="noreferrer noopener" aria-label="Southfront  (öffnet in neuem Tab)" href="https://southfront.org/hayat-tahrir-al-sham-ramps-up-recruitment-campaigns-in-greater-idlib/" target="_blank">Southfront </a>habe die HTS-Regierung jener Intention halber am 5. September unter dem Motto &#8221; “Jahid Binafsik” ( kämpfe mit dir selbst) eine Konferenz abgehalten. Laut dem Portal hoben jene Rekrutierungs-Kampagnen nicht nur die schweren Verluste hervor, jene die HTS in den jüngsten Gefechten gegen die Syrisch Arabische Armee (SAA) hinnehmen musste, sondern bestätigten ferner das die Terroristen-Gruppierung nicht beabsichtige sich aufzulösen, wie einige Berichte kürzlich abermalig verlautbaren ließen. </p>



<p>Die Liaison zwischen Ankara und seinen jihadistischen Schutzbefohlenen wird gegenwärtig auf eine harte Probe gestellt. Allmählich schwindet das Vertrauen in die Erdogan-Regierung. Der HTS werden die Berichte nicht entgangen sein, das sich in syrischen Oppositionskreisen herumspricht das die Türkei bei den kürzlich stattgefundenen US-Luftschlägen gegen vermeintliche Al-Qaida Ziele behilflich gewesen sein soll, indem sie angeblich Koordinaten von den Standorten lieferte.</p>



<p>  Mahmoud Afandi der Sekretär der syrischen oppositionellen Bewegung &#8220;Populäre Diplomatie&#8221; äußerte gegenüber der russischen Nachrichtenagentur <a rel="noreferrer noopener" aria-label="Sputnik  (öffnet in neuem Tab)" href="https://sputniknews.com/middleeast/201909041076722603-syrian-opposition-suspects-turkey-helped-us-strike-terrorist-facilities-in-idlib/" target="_blank">Sputnik </a>wie folgt: </p>



<p>&#8220;<em>Die Frage die sich in Bezug auf diesen Angriff aufwirft ist , woher erhielten die USA die Koordinaten von diesen Al-Qaida Anführern? Die einzige Partei die die Koordinaten übergeben haben könnte, ist die Türkei.&#8221; </em></p>



<p>Das Zustandekommen der jüngsten Feuerpause basierte vorwiegend auf Ankaras Beteuerungen die HTS in den Griff bekommen zu wollen. Ferner sollten antike Astana-Obligationen erfüllt werden, wie beispielsweise die Öffnung der M4 und M5 Bundesstraßen, jene Idlib mit dem industriellen Herzstück Aleppo und der Hauptstadt Damaskus verbinden. Hingegen hat sich bislang dahingehend nichts ereignet, und die HTS hat erneut Anstrengungen unternommen anhand unbemannter Luftfahrzeuge den russischen Luftstützpunkt in Hmeimim <a rel="noreferrer noopener" aria-label="anzugreifen (öffnet in neuem Tab)" href="https://southfront.org/idlib-ceasefire-already-dead-militants-attack-russian-air-base-with-drones/" target="_blank">anzugreifen</a>, was eine Verletzung der Waffenruhe darstellt. Insofern ist davon auszugehen das die anti-Terror Allianz (Syrien, Iran, Russland) die Kampfhandlungen, alsbald wieder aufnehmen und weiter in Richtung zentrales Idlib vorrücken wird, wie bereits in Medienberichten <a rel="noreferrer noopener" aria-label="angedeutet  (öffnet in neuem Tab)" href="https://southfront.org/greater-idlib-ceasefire-to-end-within-few-hours/" target="_blank">angedeutet </a>wurde. </p>



<p>Das die Türkei womöglich beabsichtigt sich klammheimlich von der HTS und ihrem Gefolge abzuseilen, legt die blitzartige Rückeroberung von den Al-Qaida Hochburgen in Nord-Hama und Süd-Idlib nahe. Ankaras suspekte Passivität und seine ausgebliebenen Aufschreie bezüglich der syrisch-russischen Offensive, nährten Spekulationen das die AKP-Regierung gegenüber dem Kreml einknicke und seine Stellvertreter fallen ließe. Nach den oben geschilderten Reaktionen der HTS zu urteilen, fasst sie es ebenfalls so auf. </p>



<p>Verf.R.R.</p>



<p></p>



<p></p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;vertical-align: middle;float:left;width:64px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==" target="_blank"><img src="https://i1.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png?w=860&#038;ssl=1" alt="error" data-recalc-dims="1" /></noscript></a></div><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" data-href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/" data-width="180" data-send="false" data-show-faces="false"  data-action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/" data-text="Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?" ></a></div><div class='sf_pinit' style='text-align:left;vertical-align: middle;float:left;line-height: 20px;width:47px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="none"></a></div></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5d748ab1c2b05">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d748ab1c2b05',  {
						collapseEmpty: 'before',
						sectionId: '1309101611',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5d748ab1c2b12">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5d748ab1c2b12',  {
						collapseEmpty: 'before',
						sectionId: '1309101614',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42200" class="share-twitter sd-button share-icon" href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42200" class="share-facebook sd-button share-icon" href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-130910161-42200-5d748ab1c361e' data-src='https://widgets.wp.com/likes/#blog_id=130910161&amp;post_id=42200&amp;origin=orbisnjus.com&amp;obj_id=130910161-42200-5d748ab1c361e' data-name='like-post-frame-130910161-42200-5d748ab1c361e'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/"
    dc:identifier="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/"
    dc:title="Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?"
    trackback:ping="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://orbisnjus.com/category/mittlerer-osten/" rel="category tag">NEWS</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
					
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&#038;postid=42200&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=7.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=04f2514a9c76ce193af67df7ea4ad2ba9726cc96#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F09%2F08%2Fsyrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-8" class="widget widget_search">
	<form role="search" method="get" class="search-form" action="https://orbisnjus.com/">
		<label>
			<span class="screen-reader-text">Suche nach:</span>
			<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="top-posts-7" class="widget widget_top-posts"><h3 class="widgettitle">TRENDING AUF ORBISNJUS</h3><ul>				<li>
										<a href="https://orbisnjus.com/2019/09/06/in-video-syrien-untergrundstaedte-der-terroristen-nord-hama-anna-news-bericht/" class="bump-view" data-bump-view="tp">
						In Video: Syrien: &quot;Untergrundstädte der Terroristen&quot; (Nord-Hama) ANNA-News-Bericht					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/" class="bump-view" data-bump-view="tp">
						Orbisnjus					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/09/07/cia-operation-timber-sycamore-offenbar-nicht-eingestellt-usa-beliefern-is-weiterhin-mit-waffen-bericht/" class="bump-view" data-bump-view="tp">
						CIA-Operation &quot;Timber-Sycamore&quot; offenbar nicht eingestellt. USA beliefern IS weiterhin mit Waffen -Bericht					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/09/04/in-video-syrien-lufthoheit-und-die-unterlegenheit-von-terroristen-18/" class="bump-view" data-bump-view="tp">
						In Video: Syrien: Lufthoheit und die Unterlegenheit von Terroristen (18+!!!!)					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/06/08/video-anna-news-report-syrische-regierungskraefte-ruecken-in-suedlicher-provinz-idlibs-ein/" class="bump-view" data-bump-view="tp">
						Video: ANNA-News Report- Syrische Regierungskräfte rücken in südlicher Provinz Idlibs ein					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/05/20/video-anna-news-begleitet-syrische-armee-bei-offensive-in-nord-hama/" class="bump-view" data-bump-view="tp">
						Video: ANNA-News begleitet Syrische Armee bei Offensive in Nord-Hama					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/09/05/prototyp-eines-tuerkisch-gestuetzten-jihadis-in-syrien-foto/" class="bump-view" data-bump-view="tp">
						Prototyp eines türkisch gestützten Jihadis in Syrien (Foto)					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/02/09/video-glanzvoller-abtritt-syrischer-terroristen/" class="bump-view" data-bump-view="tp">
						Video: Glanzvoller Abtritt syrischer Terroristen....					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/09/02/was-hat-es-mit-us-luftschlaegen-gegen-al-qaida-in-idlib-auf-sich-op-ed/" class="bump-view" data-bump-view="tp">
						Was hat es mit US-Luftschlägen gegen Al-Qaida in Idlib auf sich? (OP-ED)					</a>
										</li>
								<li>
										<a href="https://orbisnjus.com/2019/08/30/der-geheimdienst-lebenslauf-von-jeffrey-eppstein-videobericht-mpn/" class="bump-view" data-bump-view="tp">
						Der Geheimdienst-Lebenslauf von Jeffrey Eppstein (Videobericht MPN)					</a>
										</li>
				</ul></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widgettitle">TOP STORIES</h3>		<ul>
											<li>
					<a href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/">Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/09/07/cia-operation-timber-sycamore-offenbar-nicht-eingestellt-usa-beliefern-is-weiterhin-mit-waffen-bericht/">CIA-Operation &#8220;Timber-Sycamore&#8221; offenbar nicht eingestellt. USA beliefern IS weiterhin mit Waffen -Bericht</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/09/06/in-video-syrien-untergrundstaedte-der-terroristen-nord-hama-anna-news-bericht/">In Video: Syrien: &#8220;Untergrundstädte der Terroristen&#8221; (Nord-Hama) ANNA-News-Bericht</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/09/05/prototyp-eines-tuerkisch-gestuetzten-jihadis-in-syrien-foto/">Prototyp eines türkisch gestützten Jihadis in Syrien (Foto)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/09/04/in-video-syrien-lufthoheit-und-die-unterlegenheit-von-terroristen-18/">In Video: Syrien: Lufthoheit und die Unterlegenheit von Terroristen (18+!!!!)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/09/04/libanesische-hisbollah-zeigt-israel-seine-grenzen-auf-kommentar/">Libanesische Hisbollah zeigt Israel seine Grenzen auf  (Kommentar)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/09/03/fake-news-usa-sollen-keine-al-qaida-fuehrerschaft-in-idlib-bombardiert-haben-bericht/">Fake-News ?- USA sollen keine Al-Qaida Führerschaft in Idlib bombardiert haben- Bericht</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/09/02/was-hat-es-mit-us-luftschlaegen-gegen-al-qaida-in-idlib-auf-sich-op-ed/">Was hat es mit US-Luftschlägen gegen Al-Qaida in Idlib auf sich? (OP-ED)</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/31/in-video-aufruehrerische-hts-elemente-stuermen-tuerkische-grenzuebergaenge-in-idlib/">In Video: Aufrührerische HTS-Elemente stürmen türkische Grenzübergänge in Idlib</a>
									</li>
											<li>
					<a href="https://orbisnjus.com/2019/08/30/video-syrien-luftaufnahme-von-tuerkischen-beobachtungsposten-in-morek/">Video: Syrien- Luftaufnahme von türkischen Beobachtungsposten in Morek</a>
									</li>
					</ul>
		</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widgettitle">Kategorien</h3>		<ul>
				<li class="cat-item cat-item-200750"><a href="https://orbisnjus.com/category/dokumentation/">DOKUMENTATION</a>
</li>
	<li class="cat-item cat-item-50518549"><a href="https://orbisnjus.com/category/impressum/" title="xxxxxxxxxx">Impressum</a>
</li>
	<li class="cat-item cat-item-50518546"><a href="https://orbisnjus.com/category/meinung/">MEINUNG</a>
</li>
	<li class="cat-item cat-item-555105"><a href="https://orbisnjus.com/category/mittlerer-osten/">NEWS</a>
</li>
	<li class="cat-item cat-item-412"><a href="https://orbisnjus.com/category/video/">VIDEO</a>
</li>
		</ul>
			</aside><aside id="dynamicnews_tabbed-3" class="widget dynamicnews_tabbed"><h3 class="widgettitle">                                     AKTUEll</h3><script type="text/javascript">
				//<![CDATA[
					jQuery(document).ready(function($) {
						$('body').tabbedWidget({'instance'  :  'dynamicnews_tabbed-3'});
					});
				//]]>
				</script>		<div class="widget-tabbed">
			<div class="widget-tabnavi">
				<ul class="widget-tabnav">
				<li><a href="#dynamicnews_tabbed-3-tabbed-1">Tab 1</a></li>																</ul>
			</div>


			<div id="dynamicnews_tabbed-3-tabbed-1" class="tabdiv"><ul><li class="widget-thumb"><a href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/" title="Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42216" data-permalink="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/76776-2/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?fit=720%2C368&amp;ssl=1" data-orig-size="720,368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="76776" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?fit=300%2C153&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?fit=720%2C368&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/76776.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen/" title="Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?">Syrien-Idlib: Wird Ankara sich von der HTS, einfach lossagen können?</a><div class="widget-postmeta"><span class="widget-date">8. September 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/09/07/cia-operation-timber-sycamore-offenbar-nicht-eingestellt-usa-beliefern-is-weiterhin-mit-waffen-bericht/" title="CIA-Operation &#8220;Timber-Sycamore&#8221; offenbar nicht eingestellt. USA beliefern IS weiterhin mit Waffen -Bericht"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42188" data-permalink="https://orbisnjus.com/2019/09/07/cia-operation-timber-sycamore-offenbar-nicht-eingestellt-usa-beliefern-is-weiterhin-mit-waffen-bericht/attachment/10/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?fit=633%2C369&amp;ssl=1" data-orig-size="633,369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?fit=300%2C175&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?fit=633%2C369&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/10.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/09/07/cia-operation-timber-sycamore-offenbar-nicht-eingestellt-usa-beliefern-is-weiterhin-mit-waffen-bericht/" title="CIA-Operation &#8220;Timber-Sycamore&#8221; offenbar nicht eingestellt. USA beliefern IS weiterhin mit Waffen -Bericht">CIA-Operation &#8220;Timber-Sycamore&#8221; offenbar nicht eingestellt. USA beliefern IS weiterhin mit Waffen -Bericht</a><div class="widget-postmeta"><span class="widget-date">7. September 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/09/06/in-video-syrien-untergrundstaedte-der-terroristen-nord-hama-anna-news-bericht/" title="In Video: Syrien: &#8220;Untergrundstädte der Terroristen&#8221; (Nord-Hama) ANNA-News-Bericht"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42162" data-permalink="https://orbisnjus.com/2019/09/06/in-video-syrien-untergrundstaedte-der-terroristen-nord-hama-anna-news-bericht/attachment/6/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?fit=526%2C366&amp;ssl=1" data-orig-size="526,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?fit=300%2C209&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?fit=526%2C366&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/6.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/09/06/in-video-syrien-untergrundstaedte-der-terroristen-nord-hama-anna-news-bericht/" title="In Video: Syrien: &#8220;Untergrundstädte der Terroristen&#8221; (Nord-Hama) ANNA-News-Bericht">In Video: Syrien: &#8220;Untergrundstädte der Terroristen&#8221; (Nord-Hama) ANNA-News-Bericht</a><div class="widget-postmeta"><span class="widget-date">6. September 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/09/05/prototyp-eines-tuerkisch-gestuetzten-jihadis-in-syrien-foto/" title="Prototyp eines türkisch gestützten Jihadis in Syrien (Foto)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42152" data-permalink="https://orbisnjus.com/2019/09/05/prototyp-eines-tuerkisch-gestuetzten-jihadis-in-syrien-foto/1-11-2/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?fit=900%2C614&amp;ssl=1" data-orig-size="900,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-11" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?fit=860%2C587&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/1-11.jpg?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/09/05/prototyp-eines-tuerkisch-gestuetzten-jihadis-in-syrien-foto/" title="Prototyp eines türkisch gestützten Jihadis in Syrien (Foto)">Prototyp eines türkisch gestützten Jihadis in Syrien (Foto)</a><div class="widget-postmeta"><span class="widget-date">5. September 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/09/04/in-video-syrien-lufthoheit-und-die-unterlegenheit-von-terroristen-18/" title="In Video: Syrien: Lufthoheit und die Unterlegenheit von Terroristen (18+!!!!)"><img width="75" height="75" src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42142" data-permalink="https://orbisnjus.com/2019/09/04/in-video-syrien-lufthoheit-und-die-unterlegenheit-von-terroristen-18/uzzuuzu/" data-orig-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?fit=724%2C425&amp;ssl=1" data-orig-size="724,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uzzuuzu" data-image-description="" data-medium-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?fit=300%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?fit=724%2C425&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i1.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uzzuuzu.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/09/04/in-video-syrien-lufthoheit-und-die-unterlegenheit-von-terroristen-18/" title="In Video: Syrien: Lufthoheit und die Unterlegenheit von Terroristen (18+!!!!)">In Video: Syrien: Lufthoheit und die Unterlegenheit von Terroristen (18+!!!!)</a><div class="widget-postmeta"><span class="widget-date">4. September 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/09/04/libanesische-hisbollah-zeigt-israel-seine-grenzen-auf-kommentar/" title="Libanesische Hisbollah zeigt Israel seine Grenzen auf  (Kommentar)"><img width="75" height="75" src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42129" data-permalink="https://orbisnjus.com/2019/09/04/libanesische-hisbollah-zeigt-israel-seine-grenzen-auf-kommentar/8-2/" data-orig-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?fit=781%2C430&amp;ssl=1" data-orig-size="781,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8" data-image-description="" data-medium-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?fit=300%2C165&amp;ssl=1" data-large-file="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?fit=781%2C430&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i2.wp.com/orbisnjus.com/wp-content/uploads/2019/09/8.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/09/04/libanesische-hisbollah-zeigt-israel-seine-grenzen-auf-kommentar/" title="Libanesische Hisbollah zeigt Israel seine Grenzen auf  (Kommentar)">Libanesische Hisbollah zeigt Israel seine Grenzen auf  (Kommentar)</a><div class="widget-postmeta"><span class="widget-date">4. September 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/09/03/fake-news-usa-sollen-keine-al-qaida-fuehrerschaft-in-idlib-bombardiert-haben-bericht/" title="Fake-News ?- USA sollen keine Al-Qaida Führerschaft in Idlib bombardiert haben- Bericht"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42091" data-permalink="https://orbisnjus.com/2019/09/03/fake-news-usa-sollen-keine-al-qaida-fuehrerschaft-in-idlib-bombardiert-haben-bericht/attachment/9898/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?fit=627%2C364&amp;ssl=1" data-orig-size="627,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9898" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?fit=300%2C174&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?fit=627%2C364&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/9898.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/09/03/fake-news-usa-sollen-keine-al-qaida-fuehrerschaft-in-idlib-bombardiert-haben-bericht/" title="Fake-News ?- USA sollen keine Al-Qaida Führerschaft in Idlib bombardiert haben- Bericht">Fake-News ?- USA sollen keine Al-Qaida Führerschaft in Idlib bombardiert haben- Bericht</a><div class="widget-postmeta"><span class="widget-date">3. September 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/09/02/was-hat-es-mit-us-luftschlaegen-gegen-al-qaida-in-idlib-auf-sich-op-ed/" title="Was hat es mit US-Luftschlägen gegen Al-Qaida in Idlib auf sich? (OP-ED)"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42081" data-permalink="https://orbisnjus.com/2019/09/02/was-hat-es-mit-us-luftschlaegen-gegen-al-qaida-in-idlib-auf-sich-op-ed/uiuiuiiuiuiu/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?fit=721%2C339&amp;ssl=1" data-orig-size="721,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uiuiuiiuiuiu" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?fit=300%2C141&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?fit=721%2C339&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/09/uiuiuiiuiuiu.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/09/02/was-hat-es-mit-us-luftschlaegen-gegen-al-qaida-in-idlib-auf-sich-op-ed/" title="Was hat es mit US-Luftschlägen gegen Al-Qaida in Idlib auf sich? (OP-ED)">Was hat es mit US-Luftschlägen gegen Al-Qaida in Idlib auf sich? (OP-ED)</a><div class="widget-postmeta"><span class="widget-date">2. September 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/31/in-video-aufruehrerische-hts-elemente-stuermen-tuerkische-grenzuebergaenge-in-idlib/" title="In Video: Aufrührerische HTS-Elemente stürmen türkische Grenzübergänge in Idlib"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42048" data-permalink="https://orbisnjus.com/2019/08/31/in-video-aufruehrerische-hts-elemente-stuermen-tuerkische-grenzuebergaenge-in-idlib/rrtrt/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?fit=618%2C347&amp;ssl=1" data-orig-size="618,347" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rrtrt" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?fit=618%2C347&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/rrtrt.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/31/in-video-aufruehrerische-hts-elemente-stuermen-tuerkische-grenzuebergaenge-in-idlib/" title="In Video: Aufrührerische HTS-Elemente stürmen türkische Grenzübergänge in Idlib">In Video: Aufrührerische HTS-Elemente stürmen türkische Grenzübergänge in Idlib</a><div class="widget-postmeta"><span class="widget-date">31. August 2019</span></div></li><li class="widget-thumb"><a href="https://orbisnjus.com/2019/08/30/video-syrien-luftaufnahme-von-tuerkischen-beobachtungsposten-in-morek/" title="Video: Syrien- Luftaufnahme von türkischen Beobachtungsposten in Morek"><img width="75" height="75" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?resize=75%2C75&amp;ssl=1" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image jetpack-lazy-image" alt="" data-attachment-id="42035" data-permalink="https://orbisnjus.com/2019/08/30/video-syrien-luftaufnahme-von-tuerkischen-beobachtungsposten-in-morek/attachment/8788787878788/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?fit=718%2C360&amp;ssl=1" data-orig-size="718,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8788787878788" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?fit=718%2C360&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?zoom=2&amp;resize=75%2C75&amp;ssl=1 150w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2019/08/8788787878788.png?resize=75%2C75&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><a href="https://orbisnjus.com/2019/08/30/video-syrien-luftaufnahme-von-tuerkischen-beobachtungsposten-in-morek/" title="Video: Syrien- Luftaufnahme von türkischen Beobachtungsposten in Morek">Video: Syrien- Luftaufnahme von türkischen Beobachtungsposten in Morek</a><div class="widget-postmeta"><span class="widget-date">30. August 2019</span></div></li></ul></div>									
		</div>

	</aside><aside id="media_image-5" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="268" height="51" src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" class="image wp-image-37306  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="37306" data-permalink="https://orbisnjus.com/cropped-best-logo-22221/" data-orig-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-orig-size="268,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-best-logo-22221" data-image-description="" data-medium-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?w=268&amp;ssl=1 268w, https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?resize=150%2C29&amp;ssl=1 150w" data-lazy-sizes="(max-width: 268px) 100vw, 268px" data-lazy-src="https://i0.wp.com/orbisnjus.com/wp-content/uploads/2018/05/cropped-best-logo-22221.png?fit=268%2C51&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="rss_links-9" class="widget widget_rss_links"><p><a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p><a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren"><img src="https://orbisnjus.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://orbisnjus.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="archives-9" class="widget widget_archive"><h3 class="widgettitle">Archive</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archive</label>
		<select id="archives-dropdown-9" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://orbisnjus.com/2019/09/'> September 2019 </option>
	<option value='https://orbisnjus.com/2019/08/'> August 2019 </option>
	<option value='https://orbisnjus.com/2019/07/'> Juli 2019 </option>
	<option value='https://orbisnjus.com/2019/06/'> Juni 2019 </option>
	<option value='https://orbisnjus.com/2019/05/'> Mai 2019 </option>
	<option value='https://orbisnjus.com/2019/04/'> April 2019 </option>
	<option value='https://orbisnjus.com/2019/03/'> März 2019 </option>
	<option value='https://orbisnjus.com/2019/02/'> Februar 2019 </option>
	<option value='https://orbisnjus.com/2019/01/'> Januar 2019 </option>
	<option value='https://orbisnjus.com/2018/12/'> Dezember 2018 </option>
	<option value='https://orbisnjus.com/2018/11/'> November 2018 </option>
	<option value='https://orbisnjus.com/2018/10/'> Oktober 2018 </option>
	<option value='https://orbisnjus.com/2018/09/'> September 2018 </option>
	<option value='https://orbisnjus.com/2018/08/'> August 2018 </option>
	<option value='https://orbisnjus.com/2018/07/'> Juli 2018 </option>
	<option value='https://orbisnjus.com/2018/06/'> Juni 2018 </option>
	<option value='https://orbisnjus.com/2018/05/'> Mai 2018 </option>
	<option value='https://orbisnjus.com/2018/04/'> April 2018 </option>
	<option value='https://orbisnjus.com/2018/03/'> März 2018 </option>
	<option value='https://orbisnjus.com/2018/02/'> Februar 2018 </option>
	<option value='https://orbisnjus.com/2018/01/'> Januar 2018 </option>
	<option value='https://orbisnjus.com/2017/12/'> Dezember 2017 </option>
	<option value='https://orbisnjus.com/2017/11/'> November 2017 </option>
	<option value='https://orbisnjus.com/2017/10/'> Oktober 2017 </option>
	<option value='https://orbisnjus.com/2017/09/'> September 2017 </option>
	<option value='https://orbisnjus.com/2017/08/'> August 2017 </option>
	<option value='https://orbisnjus.com/2017/07/'> Juli 2017 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-9" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside>				</div>
				<div class="footer-widget-column">
									</div>
				<div class="footer-widget-column">
									</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a></a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
					<!-- twitter JS End -->
			<script>
				! function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (!d.getElementById(id)) {
						js = d.createElement(s);
						js.id = id;
						js.src = "https://platform.twitter.com/widgets.js";
						fjs.parentNode.insertBefore(js, fjs);
					}
				}(document, "script", "twitter-wjs");
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/" target="new">Wordpress Social Share Plugin </a> powered by Ultimatelysocial</div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        console.log('sfsi_responsive_toggle');

    }
})
</script>
<style type="text/css">#sfsi_floater { margin-top:0px;margin-right:0px; }</style><div class="norm_row sfsi_wDiv" id="sfsi_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;right:10px;top:2%"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://twitter.com/orbisnjus' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='cstmicon1'><a href='https://twitter.com/orbisnjus' target='_blank'><img data-pin-nopin='true' alt='Visit Us' title='Visit Us' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/twitter.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/orbisnjus@orbisnjus" class="twitter-follow-button"  data-show-count="false" data-show-screen-name="false">Follow </a></div><div  class='icon2'><a rel="nofollow" href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name" ></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon1'><a href='https://de-de.facebook.com/Orbisnjus-2001490166761394/' target='_blank'><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/facebook.png'  /></a></div><div  class='icon2'><div class="fb-like" data-href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen" data-layout="button" data-action="like" data-show-faces="false" data-share="true"></div></div><div  class='icon3'><div class="fb-share-button" data-href="https://orbisnjus.com/2019/09/08/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen" data-layout="button"></div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://orbisnjus.com/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=/OA==' id='sfsiid_email' style='opacity:1'  ><img data-pin-nopin='true' alt='EMAIL' title='EMAIL' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/cute/cute_email.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div></div ><input type='hidden' id='sfsi_floater_sec' value='top-right' /></div><script>window.addEventListener("sfsi_functions_loaded", function() 
	{
		if (typeof sfsi_widget_set == "function") {
			sfsi_widget_set();
		}
	}); window.addEventListener('sfsi_functions_loaded',function(){sfsi_float_widget('10')});</script>
<script>
    if (typeof sfsi_plugin_version == 'function') {
        sfsi_plugin_version(get_option("sfsi_pluginVersion"));
    }else{
        'kladflkafdkjgdklfg';
    }

    function sfsi_processfurther(ref) {

        var feed_id = 'MVNGSDRzK1dOcHlPcDRUNDhKQjN4dndneGdMOW1GdTJYaEFEOGFPb2dSMVRXSjJ6RmRHWVlpRHpqVTdRSlh5YjY1bisyT1N0dXF3QisvVStLcEI4RUtiZ3Vrb25OVnJ2ZFJQemhvYm1qWHBDdHBmcytLUVR5RTBTczZpYitHV018SnY2WUxHQm9RSXFvUURUZnBRUEw0ZWp4d290a2srRnlWaWFJcURNRkpWUT0=';
        var feedtype = 8;

        var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();

        var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;

        if ((email != "Enter your email") && (filter.test(email))) {
            if (feed_id != "") {

                if (feedtype == "8") {

                    var url = "https://www.specificfeeds.com/widgets/subscribeWidget/" + feed_id + "/" + feedtype;

                    window.open('', "popupwindow", "scrollbars=yes,width=1080,height=760");

                    ref.action = url;

                    ref.target = "popupwindow";

                    return true;

                } else {

                    return false

                }
            }
        } else {

            alert("Please enter email address");

            jQuery(ref).find('input[name="data[Widget][email]"]').focus();

            return false;

        }

    }
</script>

<style type="text/css" aria-selected="true">
    .sfsi_subscribe_Popinner {

        width: 100% !important;

        height: auto !important;

        padding: 18px 0px !important;

        background-color: #ffffff !important;

    }

    .sfsi_subscribe_Popinner form {

        margin: 0 20px !important;

    }

    .sfsi_subscribe_Popinner h5 {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        margin: 0 0 10px !important;

        padding: 0 !important;

    }

    .sfsi_subscription_form_field {

        margin: 5px 0 !important;

        width: 100% !important;

        display: inline-flex;

        display: -webkit-inline-flex;

    }

    .sfsi_subscription_form_field input {

        width: 100% !important;

        padding: 10px 0px !important;

    }

    .sfsi_subscribe_Popinner input[type=email] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
        /* Firefox 18- */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
        /* Firefox 19+ */

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

        font-family: Helvetica,Arial,sans-serif !important;

        font-style: normal !important;

        color: #000000 !important;

        font-size: 14px !important;

        text-align: center !important;

    }

    .sfsi_subscribe_Popinner input[type=submit] {

        font-family: Helvetica,Arial,sans-serif !important;

        font-weight: bold !important;

        color: #000000 !important;

        font-size: 16px !important;

        text-align: center !important;

        background-color: #dedede !important;

    }
</style>

<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orbisnjus.com\/2019\/09\/08\/syrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen\/":42200};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/orbisnjus.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/orbisnjus.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/modules/theme-tools/responsive-videos/responsive-videos.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://orbisnjus.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201936#ver=201936&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=42200&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=04f2514a9c76ce193af67df7ea4ad2ba9726cc96#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F09%2F08%2Fsyrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=130910161&postid=42200&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=7.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=04f2514a9c76ce193af67df7ea4ad2ba9726cc96#parent=https%3A%2F%2Forbisnjus.com%2F2019%2F09%2F08%2Fsyrien-idlib-wird-ankara-sich-von-der-hts-einfach-lossagen-koennen%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'130910161',post:'42200',tz:'2',srv:'orbisnjus.com'} ]);
	_stq.push([ 'clickTrackerInit', '130910161', '42200' ]);
</script>
</body>
</html>